Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 20 z 20

Temat: Error Cli  

  1. #16
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Marcin91, robiłem ten test u siebie i też pojawiło mi się 00.Okazało się że nie mam czynnika,więc słowa kolegi lukq, się potwierdzają.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    12 październik 2009
    Skąd
    Sokołów Podlaski
    Wiek
    26
    Postów
    431
    Auto
    Brava 1.9 JTD
    Rocznik
    2000
    Grzeje mi jak chce:

    - żeby było "ciepło" muszę przekręcić na HI, potem jak chcę zimne to przekręcając w lewo łapie dopiero ok. 20 i dmucha zimnym, jak chcę ciepłe to przekręcając w prawo łapie ok. 26-28 i dmucha ciepłym, tak jakby był uszkodzony potencjometr,

    - na 4 biegu dmuchawa chodzi pewien czas, potem wyświetla się Error Cli i dmuchawa się wyłącza i nie da się jej uruchomić, dopiero jak odpalę ponownie silnik dmuchawa znowu działa,

    - a na pozostałych biegach to jest różnie, czasami działa prawidłowo, a czasami jest tak, że na 1 biegu pracuje jak na 3, na 3 biegu pracuje jak na 1, takie przeskoki są jak np. wjadę w dołek, ale i niekoniecznie :/

    Myślałem, że ten manual mnie do czegoś zaprowadzi, coś wskaże, a jednak nie udało się.

  4. #18
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Cytat Napisał Marcin91
    - żeby było "ciepło" muszę przekręcić na HI, potem jak chcę zimne to przekręcając w lewo łapie dopiero ok. 20 i dmucha zimnym, jak chcę ciepłe to przekręcając w prawo łapie ok. 26-28 i dmucha ciepłym, tak jakby był uszkodzony potencjometr,
    możesz wyczyścić sobie czujnika temperatury wewnętrznej, który znajduje się pod włącznikiem klimatyzacji.

    Cytat Napisał Marcin91
    - na 4 biegu dmuchawa chodzi pewien czas, potem wyświetla się Error Cli i dmuchawa się wyłącza i nie da się jej uruchomić, dopiero jak odpalę ponownie silnik dmuchawa znowu działa,

    - a na pozostałych biegach to jest różnie, czasami działa prawidłowo, a czasami jest tak, że na 1 biegu pracuje jak na 3, na 3 biegu pracuje jak na 1, takie przeskoki są jak np. wjadę w dołek, ale i niekoniecznie :/
    można by powiedzieć, że to wina braku czynnika przez co klima się odstawia jak nie ma czynnika. Taka jest moja opinia w tym temacie.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  5. #19
    Klubowicz
    Dołączył
    10 luty 2008
    Skąd
    Kraków
    Postów
    181
    Auto
    Marea 1.9 TD
    Cytat Napisał Marcin91
    muchawa chodzi pewien czas, potem wyświetla się Error Cli i dmuchawa się wyłącza i nie da się jej uruchomić
    jak się tak dzieje to przyjrzyj się kontrolką (obieg zamknięty i klima) czy się nie żarzą - u mnie tak było i okazało się że przytopiła się wtyczka pod wiatrakiem
    ewentualnie ściągnij schowek i poruszaj kablami od wiatraka - może masz podobny problem jak ja


    też od kilku dni pojawia mi się errorcli, a po teście wychodzi error 00, klimy w tym roku nie napełniałem a jż ledwo dmuchała więc ufam że to faktycznie brak czynnika
    Marea 1.9 TD

  6. #20
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    jak pisałem wyżej na 99% brak czynnika.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Plyta utknela w odtwarzaczu - Error E84
    Napisany przez Wega na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 22-10-2010, 11:25
  2. Dziwna sprawa z error oil
    Napisany przez lukq na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 27-02-2010, 15:37
  3. Error Oil - na wyświetlaczu.
    Napisany przez maniacast na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 23-11-2009, 13:43

Odwiedzający znaleźli nas szukając w sieci

fiat bravo error cli

marea error cli

error cli marea

bravo error cli

jak skasowac error oil w fiacie brava

fiat marea error cli

error cli fiat marea

error cli fiat bravo

fiat brava error cli

fiat brava blad kodu 02

fiat marea error clerror cl fiat bravofiat bravo errorerror clibrava 1.4 kod bledu 0a9b0a9b bravobrava error oerr fiat bravaerror oli fiat bravabravo errorerror cli fiat
http://www.iparts.pl