Witamy na Fiat Klub Polska
Strona 5 z 46 PierwszyPierwszy ... 3456715 ... OstatniOstatni
Posty od 61 do 75 z 684
Like Tree4lubi to!

Temat: czasem gaśnie po wrzuceniu luzu w czasie jazdy  

  1. #61
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    Cytat Napisał beowolfpl Zobacz post
    to z tym pstrykaniem mnie kolega zaniepokoil bo od niedawna również słyszę pstrykanie jak Siedze w srodku. Ale pstryka tylko gdy dodam gazu. I kompletnie nie wiem co to jest i Skad dobiega ten dźwięk. właśnie zapoznalem się z tym tematem kolegi o Elektrozaworze i wychodzi że wszystko mamy identyczne.
    mam identycznie jak kolega. Też zaczęło się od grzebania przy akumulatorze. Później gasł a luzie [chyba ze wrzuciłem mu wyższe obroty]. Podczas jazdy słyszy się stukanie, pstrykanie, klekotanie w okolicach prawego nadkola. Jeszcze do wczoraj obstawiałem że winny jest krokowiec ale teraz daliście mi do myślenia. Z racji finansów wsztrzymuje się z naprawą do końca miesiąca ale daj znać jak uda Ci sie rozwiązać jutro Twoją usterkę.
    btw. rozumiem że obroty też Ci falują na zimnym silniku?
    Ostatnio edytowane przez ka_czor ; 12-02-2012 o 09:34



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #62
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Cytat Napisał beowolfpl Zobacz post
    czytam i czytam o tym pochlaniaczu. Opinię ludzi wskazują że po jego wymianie albo odłączeniu auto pracuje znacznie lepiej.
    cóż, być może coś w tym jest. recyrkulacja nie jest po to aby uszczęśliwiać kierowców, tylko ekologów. pamietaj, że jeśli przetniesz przewód zasilający na wyłączonym silniku, to elektrozawór pozostanie w pozycji otwartej - tak wynika z lektury "Sam naprawiam". elektrozawór zamyka się po przekręceniu stacyjki do pozycji MAR i otwiera dopiero w trakcie przyspieszania, po nagrzaniu silnika. Jeśli dodatkowo masz gdziesz nieszczelność w układzie recyrkulacji, mogą dziać się cuda. na skutek otwartego zaworu do kolektora może zaciągać lewe powietrze. najlepszym rozwiązaniem byłoby odłączyć wężyk wpięty w kolektor i króciec zaślepić. wężyk puścić luzem ku dołowi. oczywiście wszystko to tylko na próbę, aby potwierdzić lub wykluczyć układ recyrkulacji jako sprawcę problemu.

    kurde, zaraz się okaże że wszystkim posiadaczom 1.6 mającym problem z obrotami, pstryka z prawego nadkola. problem w tym, że samo pstrykanie niekoniecznie oznacza, że elektrozawór jest uszkodzony. pamiętajmy, że Fiaty to wynalazek południowców. być może konstruktorzy nie przewidzieli, że auta będą użytkowane w temperaturach poniżej -5 stopni
    mnie zastanawia ten motyw akumulatora. o którym wpomnieliście... poprzedni właściciel mojego auta również miał problemy z akumulatorem (mocno zużyty). zaraz po kupnie auta, kupiłem nowy. fakt, że trochę za duży bo 62Ah (wg serwisówki powinno być 50Ah) - ten zapas 10Ah wziąłem zw wględu na instalację LPG. no ale nie sądzę żeby to miało jakiś wpływ na problemy z obrotami.

    ka_czor, masz u siebie LPG?
    Ostatnio edytowane przez boch ; 12-02-2012 o 10:09

  4. #63
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    boch nie mam LPG. Śmigam na benzie. I tez mam akumulator 62 Ah mimo ze wg ksiązki powinno być 50. Nie wiem czemu poprzedni właściciel akurat taki wstawił.

  5. #64
    Klubowicz
    Dołączył
    04 luty 2012
    Skąd
    Rzeszów
    Wiek
    32
    Postów
    148
    Auto
    fiat brava 1.6 16V 1997 LPG
    no i tak...przed wyjazdem wypiąłem przewód z kolektora (ten który idzie do elektrozaworu) i zaślepiłem go tak, że opary teraz nie mają prawa ingerować w pracę silnika. No i pojechałem. Po 40 km znowu zaczął gasnąć jak wrzucałem luz na krzyżówce:/ ale pstrykania już nie słyszałem co mnie zdziwiło. W końcu kabel był cały czas wpięty. Dodam, że jak tylko zgaśnie odzywa się sygnał taki jak przy pustym zbiorniku gazu. Ale gaśnie zarówno na gazie jak i na benzynie. I to jest tak, że raz zgaśnie a raz obroty spadną tak nisko, że zaświeca się kontrolka oleju na chwilke i zaraz gaśnie. A jak już zgaśnie to muszę bardzo długo kręcić żeby odpalił. Więc zostaje mi jutro wizyta u mechanika i wymiana świec, kabli, sprawdzenie kompresji, podłączenie kompa no i przedmuchanie cieńkiego wężyka od wlewu oleju....Ktoś ma jeszcze jakiś pomysł? aha - no i dodam, że kolektor dolotowy mam teraz cały zimny.....zawsze nie dało się go dotknąć....

  6. #65
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Cytat Napisał ka_czor Zobacz post
    boch nie mam LPG. Śmigam na benzie. I tez mam akumulator 62 Ah mimo ze wg ksiązki powinno być 50. Nie wiem czemu poprzedni właściciel akurat taki wstawił.
    lepiej ciut większy niż mniejszy. jak kupowałem dla siebie, to mnie handlowiec zapytał o markę, pojemność i wyposażenie dodatkowe. staneło na 62Ah. tak jak napisałem, nie wydaje mi się aby trochę większy akumulator powodował takie zawirowania z obrotami.

    beowolfpl, u mnie jak przygasa, to pojawia się na moment kontrolka błędu układu zapłonowo-wtryskowego. w pamięci zapisuje się jedynie błąd cewki zapłonowej. cewkę mam sprawną. pozostaje zatem jakiś problem z instalacją elektryczną, bądź ze sterownikiem silnika. ja myk z recyrkulacją zrobię w tygodniu.
    Ostatnio edytowane przez boch ; 12-02-2012 o 11:46

  7. #66
    Klubowicz
    Dołączył
    04 luty 2012
    Skąd
    Rzeszów
    Wiek
    32
    Postów
    148
    Auto
    fiat brava 1.6 16V 1997 LPG
    no i byłem u mechanika. Najbliższy termin wizyty to środa, ale jak mi ceny za usługi powiedział to zwątpiłem...Ale rzecz w czym innym. Otóż jak od niego wyjeżdżałem, auto było już ciepłe, wrzucam luz a obroty prawie 2 tyś. No a mnie szlak trafia....Potem dojeżdżam do krzyżówki, wrzucam luz a auto gaśnie. I nie chce odpalić. Stałem tak na krzyżówce dobre 5 minut. W końcu zapaliło. Dojechałem na parking i zaraz pod maske patrze. Ruszam tymi kabelka, wpinam, wypinam aż auto zaczęło obrotami falować. Odłączyłem wlot powietrza, wykręciłem krokowca (zmierzyłem rezystancje - 57 ohm na cekę więc jest ok), sprawdziłem rezystancje czujnika temp. powietrza (2.67k ohm na nagrzanym silniku ale nie wiem jaka była temperatura). Wyłączyłem silnik, włączyłem ponownie. Obroty 1,5 tyś. Brat powiedział mi, że znalazł temat kolegi BOCH, w którym okazało się, że potencjometr przepustnicy wskazywał inny kąt otwarcia niż w rzeczywistości (coś chyba 7 stopni). Po wyregulowaniu podczas podłączenia pod kompa poprawiło się (jeśli kolega BOCH może powiedzieć jak dokładnie było to bardzo proszę). No i jak te obtory wynosiły 1,5 tyś to wcisnąłem troszkę mocniej okolice sprężyny, tam gdzie podłączona jest linka gazu. Wcisnąłem w kierunku zamknięcia przepustnicy. No i obroty spadły do normalnego poziomu. Dodałem gazu, puściłem a obroty dalej 1,5tyś. Znowu wcisnąłem tą sprężyne w dół no i obroty spadły. Czyżby potencjometr przepustnicy się przycinał? Jeśli tak, to w jaki sposób wpływałoby to na gaśnięcie? bo do końca nie rozumiem. Jeśli w czasie jazdy wrzucę luz, zasłona przepustnicy zasłoniłaby się całkowicie, a potencjometr by się przycią i wskazywałby, że gaz jest wciśnięty, powietrza było by za mało i auto by gasło? dobrze rozumiem? taka teoria ma sens?

  8. #67
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    no ma sens, zwłaszcza że napisałeś iż ponowne uruchomienie stwarza problem. czyli wychodzi na to, że zalewa Ci silnik. reasumując albo masz do czyszczenia przepustnicę, albo masz do wymiany czujnik położenia przepustnicy. o położenie czujnika mnie nie pytaj. to dla mnie enigma gazownik jak się wpiął w kompa to zauważył, że na biegu jałowym (zamknięta przepustnica) kąt wychylenia przepustnicy wynosi 7 stopni. stwierdził że to jakaś bzdura i tak wyregulował czujnik, że w pozycji zamkniętej wskazywał coś ok. 0 stopni. aut nabrało wigoru, ale spadki obrotów pozostały. pojechałem do innego speca (specjalizacja FIAT) i ten stwierdził, że czujnik ustawiony jest nieprawidłowo i ustawił go jeszcze raz po swojemu. ustawił również tak, że po wciśnięciu sprzęgła obroty spadały stopniowo czyli do ok. 1200÷1500, a dopiero później do 800, problem ze spadkiem obrotów jakby mniejszy. tak było przez jakiś czas. później miałem przygodę z wtryskiwaczami i po ich wymianie wszystko wróciło do "normy" - czyli kicha.
    w międzyczasie dowiadywałem się o prawidłowe ustawienie czujnika położenia przepustnicy. od raczej wiarygodnej osoby usłyszałem, że kąt wychylenia przepustnicy w pozycji zamkniętej (czyli w moim przypadku 7 stopni) nie jest aż tak ważny, bo po jego wymianie kasuje się adaptację i ECU przyucza się do nowego ustawienia. najważniejsza jego zdaniem jest płynna praca potencjometru. powiem wprost - zgłupiałem. przynajmniej jeśli chodzi o kąt ustawienia TPS'a.

  9. #68
    Klubowicz
    Dołączył
    04 luty 2012
    Skąd
    Rzeszów
    Wiek
    32
    Postów
    148
    Auto
    fiat brava 1.6 16V 1997 LPG
    jutro będę sprawdzał potencjometr przepustnicy. Również w czasie jazdy sprawdzę sobie napięcie na nim. Przy okazji zobaczę stan czujnika temp. powietrza, bo jak odgiąłem dziś przysłonę przepustnicy i poświeciłem latarką do środka kolektora to sporo oleju było na ściankach (pewnie z odmy). ALe mechanikom nie dam zarobić.....

  10. #69
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    Cytat Napisał boch Zobacz post
    zgłupiałem. przynajmniej jeśli chodzi o kąt ustawienia TPS'a.
    Ty zgłupiałeś? Ja już nie rozumiem połowy z tego co tu piszecie razem z beowolfpl. Szczerze Wam kibicuje w rozwiązaniu problemu bo to będzie oznaczać że może Wasza diagnoza będzie miała zastosowanie u mnie

  11. #70
    Nowy klubowicz
    Dołączył
    04 styczeń 2012
    Skąd
    Białystok
    Postów
    18
    Auto
    Fiat Punto II 1.2 8V 2001r
    Widzę że ten problem w 1.6 to norma. Ja mam wersje po FL i potencjometr jest wciskany. Ale też go będe wymieniał. Tak jak u was potrafi zgasnąć dziadu.

  12. #71
    Klubowicz
    Dołączył
    04 luty 2012
    Skąd
    Rzeszów
    Wiek
    32
    Postów
    148
    Auto
    fiat brava 1.6 16V 1997 LPG
    dziś znowu zabraliśmy się za auto z bratem. ROzkręciliśmy potencjometr przepustnicy, zmierzyliśmy rezystancję no i takie są wyniki: rezystancja w spoczynku - 1.9 kohm. Po delikatnym przekręcaniu 1.95....2.05 i nagle zaczęło spadać 1.8....1.7 aż do 0.85 kohm. Ale nie pamiętam między jakimi nóżkami to mierzyłem. Chyba na 2 krańcowych. A między środkiem i którymś z krańcowych było odwrotnie. Ale wtedy zaczynało się od 0.85 kohm, potem znowu nagły skok i powrót do zmiany liniowej. Nawet nie wiem czy tak ma się zachowywać. Przejechałem się potem chwile i niby było wszystko ok, ale znowu muszę dłuższą trasę zrobić żeby być pewnym:/

  13. #72
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    Cytat Napisał beowolfpl Zobacz post
    Przejechałem się potem chwile i niby było wszystko ok, ale znowu muszę dłuższą trasę zrobić żeby być pewnym:/
    daj znać jak tam autko chodzi

  14. #73
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    dostałem namiary na nowego magika. gościu chce mi wymienić czujnik halla. mówi, że miał podobny przypadek w Marejce. no nie wiem... diagnostyka błędu czujnika nie wywala. no chyba, że się czymś czujnik zasyfił. co myślicie? mam dość strzałów w ciemno i wymiany połowy silnika :/ a przed chwilą dzwoniłem do ASO FIAT. kompleksowe sprawdzenie, to 200 zł + ewentualny koszt części.

  15. #74
    Klubowicz
    Dołączył
    04 luty 2012
    Skąd
    Rzeszów
    Wiek
    32
    Postów
    148
    Auto
    fiat brava 1.6 16V 1997 LPG
    właśnie wróciłem z 30 minutowej podróży. Niby wszystko jest w porządku. Obroty po wrzuceniu luzu spokojnie spadają do 1000 a potem troszkę poniżej. Może powiem co zrobiłem wtedy z bratem: otóż wykręciłem czujnik temp. powietrza (był cały w oleju), wyczyściłem go i wkręciłem. Potem odkręciliśmy potencjometr przepustnicy, zmierzyliśmy rezystancję i wkręciliśmy ponownie ale jak najbardziej nakręcając w takim kierunku, jak obraca się zasłona przepustnicy. No i w sumie tyle. Ten elektrozawór muszę teraz ponownie podpiąć do kolektora. Na dworze jest +4 stopnie i do tej pory nie słychać pstrykania. Może te wiadomości komuś pomogą. Z chęcią mogę osobiście komuś pomóc jeśli ktoś w rzeszowie mieszka. Ale zaznaczam, że mechanikiem nie jestem Pozdrawiam

    Boch - wiesz, że większość czujników można miernikiem sprawdzić więc może od tego sam zacznij zamiast płacić za to komuś
    Ostatnio edytowane przez beowolfpl ; 18-02-2012 o 13:36

  16. #75
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    beowolfpl potencjometr przepustnicy to jak rozumiem element między silnikiem a przewodem doprowadzającym powietrze??


 
Strona 5 z 46 PierwszyPierwszy ... 3456715 ... OstatniOstatni

Podobne tematy

  1. Fiat Bravo 1.9 JTD 105 km, 2000 r, zgasł w czasie jazdy i nie odpala.
    Napisany przez kulcik87 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 16-10-2011, 13:48
  2. [ukł. zapłonowy] Zgasił w czasie jazdy i nie odpala- pomocy
    Napisany przez pepeII na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 22-07-2010, 21:44
  3. Gaśnie w czasie jazdy
    Napisany przez adgam na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 22-07-2010, 07:05
  4. Gaśnie w czasie jazdy.
    Napisany przez tbs10 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 26-03-2010, 05:44
  5. Bez powodu gaśnie w czasie jazdy
    Napisany przez tiraeth na forum Uno
    Odpowiedzi: 3
    Ostatni post: 12-06-2009, 20:31

Odwiedzający znaleźli nas szukając w sieci

gasniecie samochodu na luzie

gasnie na luzie

samochod gasnie na luzie

auto gasnie na luzie

mapa gazowa podczas jazdymarea 1.6 gasnie na luziepunto gasnie na luziena luzie gasnie autofiat brava gasnie
http://www.iparts.pl