Witamy na Fiat Klub Polska
Strona 10 z 46 PierwszyPierwszy ... 8910111220 ... OstatniOstatni
Posty od 136 do 150 z 684
Like Tree4lubi to!

Temat: czasem gaśnie po wrzuceniu luzu w czasie jazdy  

  1. #136
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Cytat Napisał jerzyk87
    A u Ciebie kolego(Boch) piszesz że wszystko w porządku tak???
    trochę się przez parę ostatnich dni wydarzyło. coś się polepszyło, coś sie pogorszyło. nie chciałbym na razie niepotrzebnie zaśmiecać forum, więc jak będę już wszystkiego pewien na 100% to dam znać!



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #137
    Klubowicz
    Dołączył
    04 luty 2012
    Skąd
    Rzeszów
    Wiek
    32
    Postów
    148
    Auto
    fiat brava 1.6 16V 1997 LPG
    Kolega Gingers ma silnik po liftingu? bo u mnie w innym miejscu jest ten wąż podciśnienia. Boch - skoro 1 dzień było OK po trzepaniu wiązki no to wydaje się oczywiste, że masz coś nie tak z kablami. Odnośnie stwierdzenia, że te silniki tak już mają. CO WY GADACIE. Jak sprawny silnik może gasnąć albo falować obrotami. No jak!! Jeśli 15 lat temu auto wychodziło z fabryki i było ok to znaczy, że te silniki wcale tak nie mają tylko coś się popsuło. Jak chcecie to jeździjcie po tych pseudo fachowcach. BTW - niedawno znalazłem podobny temat na forum. Jakiś mechanik pytał się, co w takim przypadku zrobić. No i pomyślcie - jeśli mechanik pyta na forum co robić no to po ki grzyba oddawać auto do warsztatu. Jest internet, jest miernik....trochę chęci i sami możecie dojść do sedna sprawy. Jeśli mechanik może to zrobić to i wy też.

  4. #138
    Klubowicz
    Dołączył
    09 styczeń 2011
    Skąd
    EWI
    Postów
    47
    Auto
    Brava 1.6 16V
    Cytat Napisał beowolfpl Zobacz post
    Kolega Gingers ma silnik po liftingu?
    tak po lifcie ale ten przewód idzie do mapsensora (ta czarna mała puszeczka na grodzi pomiędzy zbiorniczkiem na płyn wspomagania a skrzynką z przekaźnikami/bezpiecznikami)

  5. #139
    Nowy klubowicz
    Dołączył
    08 marzec 2012
    Skąd
    Piotrków Trybunalski
    Wiek
    29
    Postów
    13
    Auto
    Fiat Brava 1,6 16v
    Co kraj to obyczaj, co Klubowicz to inna opinia Jak pisałem, w poniedziałek może będę wiedzieć coś więcej z moim autem, gdyż jadę do "niby" dobrego gazownika. Odezwę się też właśnie wtedy... Pozdrawiam!!!

  6. #140
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    jerzyk87, jak wyjaśnisz kwestię tych map, to daj mi znać, bo przerabiam u siebie to samo. byłem na Examinerze i po jak to się fachowo zwie - wgraniu czystych map, silnik chodził bez zarzutu przez 2 dni. poźniej postanowiłem włączyć LPG i wszystko wuj strzelił. to samo, znów faluje. już normalnie mi ręce opadają do samej ziemi. pisaliście koledzy w innym temacie, że sekwencja nie rozjeżdza map, że zdarzało się to tylko w instalacjach II generacji. a więc albo jednak dzieje się to również w sekwencji, albo spotkał mnie dziwny zbieg okoliczności... umówiłem się z kolesiem, że dla pewności wgramy ponownie czyste mapy. wtedy będzie pewność, że miesza LPG. mam też prośbę do posiadaczy nowszych sterowników do których posiadacie diagnostykę. sprawdźcie czy na biegu jałowym przy rozgrzanym silniku elektrozawór recyrkulacji par paliwa pozostaje cały czas w pozycji 0, czy się to zmienia? u mnie jest cały czas "0" i spec od diagnostyki stwierdził, że nie jest to jego normalne zachowanie. trochę mnie to dziwi, gdyż jak wyczytałem elektrozawór recyrkulacji pracuje tylko podczas jazdy więc na biegu jałowym powinien być zamknięty.
    Ostatnio edytowane przez boch ; 12-03-2012 o 09:52

  7. #141
    Nowy klubowicz
    Dołączył
    08 marzec 2012
    Skąd
    Piotrków Trybunalski
    Wiek
    29
    Postów
    13
    Auto
    Fiat Brava 1,6 16v
    Boch, witam! Wróciłem właśnie z Łodzi. Odpukać jestem zadowolony. Wjechałem na warsztat, gościu podłączył od razu kompa i co zauważył...
    1.auto powinno na benzynie chodzić ok 3-3,5 milisekundy, a chodziło ponad 6 milisekund(akurat dla mnie to nowość była , przez co stwierdził, że dawka Pb jest zbyt bogata, a to się przekłada na spalanie auta
    2.parametry sondy lambdy w ogóle nie były prawidłowe(po czym powiedział powiedział,że ona też winę ponosi za to wszystko)
    3.później się jeszcze okazał,że termostat mam trefny(pokazał mi na kompie, coś odnośnie temperatury, że nie jest tak jak być powinno
    Wymienili mi sondę na miejscu, zrobili ustawienia gazu i gościu pojechał na jazdę żeby w trakcie niej wszystko zgrać. Po wszystkim powiedział,że dziwi się jak Ci wuje z ASO podłączyli mi auto do kompa i nic nie zauważyli(a kiedyś jeszcze jak byłem w ASO to powiedzieli mi że przyczyną może być czujnik położenia przepustnicy). Miałem całkowicie skopany gaz. Koleś mi tłumaczył podczas gdy auto było do kompa podłączone, że po ustawieniach linia na kompie, która wskazuje parametry gazu nie może być prosta, a u mnie była. Parametry sondy lambdy też w normie były no i auto przy dodawaniu i ujmowaniu gazu pracuje na benzynie od 3 do 3,5 milisekundy, czyli tak jak powinno być według gazownika. Widać że gościu szczery i ma pojęcie. Raczej w kulki mnie nie zrobił, przyjechałem do domu i Brava nawet nie zajęknęła i jeździ dobrze. Nie dusi się podczas ruszania, obroty są prawidłowe czyli w granicach 800 a nie jak przedtem 500-600... Podczas zmiany z Pb na LPG nie czuć praktycznie nic, zero szarpnięcia czy coś w tym stylu... Zobaczymy jak się trochę pojeździ czy objawy nie wrócą, ale jestem dobrej myśli. Finalizując, gościu skasował mnie 200 PLN za sondę z wymianą i 100 PLN za kompa, czyli razem 300 PLN. Nie wiem czy to dużo czy mało, wydaje mi się że przystępnie. Kompa sobie tak liczą od 100 w górę, a sonda jak patrze, też nie jest tania. Jeśli będzie wszystko działać, to robota warta pieniędzy. Odezwę się pod koniec tygodnia i zdam relację, czy jest wszystko ok. Pozdrawiam!!!

  8. #142
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,641
    Auto
    Peugeot 407SW
    Rocznik
    2004
    No widzisz bo większość "diagnostów" sprawdza tylko błędy - nie mają nawet pojęcia jak długi powinien być wtrysk w danym silniku.
    Pytanie tylko jaką lambdę Ci wstawił bo coś trochę tanio jak na oryginał..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  9. #143
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    jerzyk87, u Ciebie były klasyczne objawy rozjechania map wtrysków. u mnie nie. moje auto pali na dotyk, rusza bez problemów, bieg jałowy stabilny. po podłączeniu pod diagnostykę czasy wtrysków na biegu jałowym ok. 3,2 ms czyli wzorowo. na wszelki wypadek i tak wykasowano/wgrano mi czyste mapy i tak jak napisałem wcześniej miód malina. jedyne do czego czepiał się diagnosta to elektrozawór recyrkulacji i wskazania z mapsensora. jego zdaniem lekko skrajne. z tego co mówił wskazania z mapsensora mogą oznaczać jego uszkodzenie bądź lewe powietrze... teraz załatwiam na podmiankę Mapsensor i jadę do gościa ponownie. wcześniej jednak chciałbym abyście mi sprawdzili u siebie zachowanie elektrozaworu recyrkulacji spalin na biegu jałowym. czy u Was jego położenie zmienia się na diagnostyce.

  10. #144
    Nowy klubowicz
    Dołączył
    08 marzec 2012
    Skąd
    Piotrków Trybunalski
    Wiek
    29
    Postów
    13
    Auto
    Fiat Brava 1,6 16v
    No właśnie jakiś zamiennik, bo mnie też się wydawało trochę tanio jak na lambdę. Ale jaką hmmmm powiem szczerze,że głupi teraz jestem, zbytnio się w to nie zagłębiałem. Tak czy inaczej wszystko jest na razie w najlepszym porządku i git.

  11. #145
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    pewnie założyli Ci uniwersalną Bosch'a. a co do Twoich perypetii w ASO, to faktycznie się nie popisali. przecież tu już się kłania elementarz czyli podstawa diagnostyki czyt. zakładka błędy. nie przypuszczam, żeby sonda nawaliła w drodze z ASO do domu
    ja byłem osobiście przy diagnostyce. sprawdzono mi wszystko co wydawało im się słuszne oraz to co ja chciałem sprawdzić. gość od diagnostyki w miarę ogarnięty z tematem. oczywiście mędził na LPG...
    Ostatnio edytowane przez boch ; 12-03-2012 o 13:07

  12. #146
    Nowy klubowicz
    Dołączył
    08 marzec 2012
    Skąd
    Piotrków Trybunalski
    Wiek
    29
    Postów
    13
    Auto
    Fiat Brava 1,6 16v
    też mi się tak wydaje Kolego Po prostu w ASO panowie chcą nabić klienta w butelkę, naciągnąć na koszta dodatkowe. Jedyne co musiałem teraz zrobić to zakodować radio, bo mi się rozkodowało, ale to najmniejszy problem Zamówiłem sobie termostat (w jednym sklepie włoski 140 PLN, w drugim francuski 170 PLN) Wziąłem ten tańszy..włoski to chyba raczej dobry mi się wydaje. Chyba coś nie tak musi z nim być tak jak mi ten gazownik mówił, bo po dłuższej jeździe jak zgasiłem auto i wróciłem do niego, to temperatura się trzymała na połowie, a jak odpaliłem auto, temperatura spadła. Nie jestem jakimś specjalistą, ale chyba tak nie powinno być.. Grunt że Brava działa dobrze
    Będę na bieżąco odwiedzać forum, także dam znać co i jak i czy w porządku po wymianie sondy i termostatu. Pozdrawiam!!!

  13. #147
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    a ja mam jeszcze prośbę do kolegów, których dotyczy problem z obrotami abyście wpisali tutaj symbol swojego sterownika. może coś jest na rzeczy. ja mam IAW 1AF.17

  14. #148
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    gdzie to jest, jak tego szukać ?

  15. #149
    Klubowicz
    Dołączył
    04 luty 2012
    Skąd
    Rzeszów
    Wiek
    32
    Postów
    148
    Auto
    fiat brava 1.6 16V 1997 LPG
    mój to IAW 1AF.16

  16. #150
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,510
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Cytat Napisał ka_czor Zobacz post
    gdzie to jest, jak tego szukać ?
    centralka silnika zamocowana jest na metalowym wsporniku pomiędzy akumulatorem, a cewką zapłonową. symbol możesz odczytać z tabliczki od strony silnika. czasami konieczne jest zdemontowanie cewki i przewodu odmy.


 
Strona 10 z 46 PierwszyPierwszy ... 8910111220 ... OstatniOstatni

Podobne tematy

  1. Fiat Bravo 1.9 JTD 105 km, 2000 r, zgasł w czasie jazdy i nie odpala.
    Napisany przez kulcik87 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 16-10-2011, 13:48
  2. [ukł. zapłonowy] Zgasił w czasie jazdy i nie odpala- pomocy
    Napisany przez pepeII na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 22-07-2010, 21:44
  3. Gaśnie w czasie jazdy
    Napisany przez adgam na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 22-07-2010, 07:05
  4. Gaśnie w czasie jazdy.
    Napisany przez tbs10 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 26-03-2010, 05:44
  5. Bez powodu gaśnie w czasie jazdy
    Napisany przez tiraeth na forum Uno
    Odpowiedzi: 3
    Ostatni post: 12-06-2009, 20:31

Odwiedzający znaleźli nas szukając w sieci

gasniecie samochodu na luzie

gasnie na luzie

samochod gasnie na luzie

auto gasnie na luzie

mapa gazowa podczas jazdymarea 1.6 gasnie na luziepunto gasnie na luziena luzie gasnie autofiat brava gasnie
http://www.iparts.pl