Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6

Temat: Co się stało?!  

  1. #1
    Nowy klubowicz
    Dołączył
    11 czerwiec 2013
    Skąd
    Bielsko-Biała
    Postów
    2
    Auto
    Bravo 1.4 12V
    Rocznik
    1998

    Angry Co się stało?!

    Witam. mam mały problem a raczej przej... duży dziś podjechałem na parking sklepu, zgasiłem autko poszedłem na zakupy, wracam chce odpalić a tu brak jakiejkolwiek reakcji na przekręcanie kluczyka tzn. nic się nie zapala żadna kontrolka brak zasilania we wszystkim oprócz awaryjnych, centralnego zamka, i podświetlenia wnętrza.. dziwne bo przyjechało wcześniej z trasy zrobiło w ten dzień około 100-150 km myślałem przez chwile że to przez to że autko leciało dobre 50-60km około 180km/h nie schodząc poniżej 150km/h ale dobre 2 godziny jeździłem jeszcze po mieście i za każdym razem zapalał prawidłowo a to dla tego silnika jednak norma takie jazdy a tu nagle jakiś problem z zasilaniem. a jeszcze jedno i chyba najważniejsze od dłuższego czasu był problem bodajże z regulatorem napięcia przy alternatorze czy jakoś tak. światła przy odpalonym silniku pulsowały jaki i całe podświetlenie wnętrza i deski rozdzielczej.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,709
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Akumulator ,stacyjka, ogólnie wizyta u elektryka powinna pomódz

  4. #3
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Naładuj akumulator, bo nieświecące kontrolki, świadczą o braku napięcia. Jeśli auto odpali na pych, to masz raczej wyłącznie problem elektryczny (kontrolki jednak muszą się palić). Moim zdaniem spaliłeś regulator napięcia i nie masz ładowania.
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  5. #4
    Nowy klubowicz
    Dołączył
    11 czerwiec 2013
    Skąd
    Bielsko-Biała
    Postów
    2
    Auto
    Bravo 1.4 12V
    Rocznik
    1998
    Na pych nie odpala, byłem tam dzisiaj próbowałem odpalić go na kable nie da się;/ nic się nie zmieniło kable od masy wyglądają w porządku.

  6. #5
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    W takim razie do sprawdzenia elektryka (stacyjka, bezpieczniki, kable masy, sterowniki zapłonu). Nie piszesz nic, czy kontrolki palą się po podłączeniu do naładowanego akumulatora, czy słychać pompę paliwa, czy rozrusznik kręci, a to też ważne.
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  7. #6
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004

    Odp: Co się stało?!

    Woltomierz i sprawdź napięcie na aku.. Nie chce mi się wierzyć żebyś rozładował go do zera bo wcześniej by się już dławił itp.. Poza tym powinna mrugać lampka od alternatora (choć nie zawsze)..

    Wysyłane z mojego GT-S5830 za pomocą Tapatalk 2
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT


 

Odwiedzający znaleźli nas szukając w sieci

fiat bravo przekrecan kluczyki i nie slychac rozrusznika

Tagi dla tego tematu

http://www.iparts.pl