Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    Nowy klubowicz
    Dołączył
    10 luty 2012
    Skąd
    świętokrzyskie
    Wiek
    36
    Postów
    4
    Auto
    Fiat Brava

    Ciężko odpala Fiat Brava 1.6 16v

    Witam,

    To mój pierwszy post więc na wstępie chciałbym się przywitać i prosić o poradę.

    Dwa tygodnie temu podczas jazdy zgasł silnik(Fiat Brava 1.6 16v 96r) Okazało się, że przy rolce napinającej ułamał się bolec na który kontrował napinacz w związku z czym rolka się odkręciła, przeskoczył pasek i..........(efekt - 7 zawórów do wymiany, rolka itp).

    Po naprawie samochód ciężko pali na zimnym silniku - rozrusznik kręci dobrze ale jak załapie to telepie całym samochodem, nie wchodzi na ssanie, jak się da gazu to na ssanie wejdzie i obroty później są już dobre. Czyszczony był silniczek krokowy.
    Co się dzieje?

    Ponadto jakiś czas borykam się z problemem kręcenia rozrusznika na ciepłym silniku, po przejechaniu jakiegoś odcinka na którym temp dochodzi do połowy, gdy się zatrzymam, zgaszę silnik i próbuję go odpalić to rozrusznik nie może przekręcić (rozrusznik wymieniony, czujnik położenia wału ma 680ohm rezystancji).

    Co się może dziać z autem, że są takie objawy? Może ktoś ma jakieś pomysły?

    Pozdrawiam

    Alone



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Czy sam rozrząd masz prawidłowo złożone na znaki? Nie kopci, nie odczułeś spadku mocy?
    Możesz sprawdzić sobie jeszcze sam czujnik temp. silnika. czy podaje prawidłowe parametry do komputera. W dziale download masz plik z parametrami i opisem rezystancji na poszczególnych temp.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Doświadczony klubowicz
    Dołączył
    25 grudzień 2011
    Skąd
    Czechowice-Dziedzice
    Wiek
    31
    Postów
    280
    Auto
    Fiat Brava 1.6 16V
    Musiało uszkodzić się coś więcej niż zawory, skoro rozrusznik nie może przekręcić

  5. #4
    Klubowicz
    Dołączył
    15 styczeń 2012
    Skąd
    Brzeszcze City
    Wiek
    28
    Postów
    406
    Auto
    VW Passat 2.8 V6 Syncro ,Fiat Punto 1.1
    Cytat Napisał Virusek Zobacz post
    skoro rozrusznik nie może przekręcić
    A chwile wcześniej na zimnym pali? nie kupuje tego...

    Spr. połączenie masowe rozrusznika.

  6. #5
    Nowy klubowicz
    Dołączył
    10 luty 2012
    Skąd
    świętokrzyskie
    Wiek
    36
    Postów
    4
    Auto
    Fiat Brava
    Cytat Napisał danielciagala Zobacz post
    A chwile wcześniej na zimnym pali? nie kupuje tego...

    Spr. połączenie masowe rozrusznika.
    połączenia były sprawdzane - kablami bezpośrednio z akumulatora, jutro spróbuję jeszcze raz krokowy przeczyścić i zrobić autoadaptacje

  7. #6
    Nowy klubowicz
    Dołączył
    05 marzec 2012
    Skąd
    wielopolskie
    Postów
    22
    Auto
    Bravo 1.6 16V
    Cytat Napisał Alone Zobacz post
    Ponadto jakiś czas borykam się z problemem kręcenia rozrusznika na ciepłym silniku, po przejechaniu jakiegoś odcinka na którym temp dochodzi do połowy, gdy się zatrzymam, zgaszę silnik i próbuję go odpalić to rozrusznik nie może przekręcić (rozrusznik wymieniony, czujnik położenia wału ma 680ohm rezystancji).
    Słuchaj, nie daję głowy uciąc ale jestem przekonany, że będą to tulejki w rozruszniku, przerabiałem to. Byłem u mechanika i kazał mi kupić nowy rozrusznik, a ja sobie go sam zrobiłem za 8zł ( 2x 2zł Tulejki + 4zł Pasta Grafitowa) i smiga ja złoto, a tez miałem problemy spore .Dzieje się to, że jak rozrusznik sie nagrzeje w czasie jazdy (od silnika) to wirnik przykleja się do obudowy rozrusznika i ma cięzko zakręcic tulejki wyrobione i wirnik sobie "lata", a jak zimy to ok.Czyli tak jak mówisz zimy odpali a tylko sie przejedzisz i juz nie, miałem to samo!. Sprawdz to myślę ze to jest własnie to
    Ostatnio edytowane przez bravoSX2012 ; 08-03-2012 o 23:59

  8. #7
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    bravoSX2012 znajomy miał taki sam problem w Brava 1.4 - tulejki.. Ale autor wątku pisał że rozrusznik był wymieniany.

    Dodam tylko że jeżeli nie kręci rozrusznik czujnik wału nie ma nic do tego.. A lampki przygasają przy próbie odpalenia? Tyka automat?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  9. #8
    Nowy klubowicz
    Dołączył
    05 marzec 2012
    Skąd
    wielopolskie
    Postów
    22
    Auto
    Bravo 1.6 16V
    Cytat Napisał byrrt Zobacz post
    Ale autor wątku pisał że rozrusznik był wymieniany.
    tak tylko nie napisał, że na nowy tyllko że wymieniał i nie wiadomo, więc może wymienił na taki z tulejkami wyrobionymi. Najlepiej niech sam Alone się wypowie czy nowy rozrusznik, a co do przygasających lampek to mi też minimalnie przygasająa kręci jak szalony
    Ostatnio edytowane przez byrrt ; 09-03-2012 o 12:49 Powód: błędny login przy cytacie

  10. #9
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Jak kręci to normalnie że przygasają - chodzi o to czy rozrusznik pobiera prąd gdy nie kręci..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  11. #10
    Administrator
    Dołączył
    11 styczeń 2008
    Skąd
    Pleszew
    Wiek
    35
    Postów
    3,713
    Auto
    Lancia Lybra 1,9JTD 115KM CF3
    Rocznik
    2002
    Kurde to chya na wększą skale jest, ja miałem to samo po naprawe siłnika, po yym jak rozrząd poszedp, co dp rozrusznika u mnie problem znikł po wymianie aku zimą, co do odpalania na zimnym, to problem istnieje nadal.
    VW Polo 9N 1,2 12V - żony
    LANCIA LYBRA 1,9 JTD 115KM

    Fiat Brava
    Lancia Lybra


    Jeśli uważasz, ze ktoś Ci pomógł, kliknij "gwiazdkę" reputacji przy jego poście

    Tak mało, a tak może pomóc Składka Klubowa

  12. #11
    Nowy klubowicz
    Dołączył
    10 luty 2012
    Skąd
    świętokrzyskie
    Wiek
    36
    Postów
    4
    Auto
    Fiat Brava
    Jeśli chodzi o rozrusznik - kupiony byl drugi na szrocie(okazało się, że tam gdzie pierwszy rozrusznik był oddany do naprawy wymienili szczotki i tylko jedną tulejkę, po wymianie drugiej tulejki i przetoczeniu wnetrza rozrusznika póki co nadal odpala)

    Co do palenia na zimnym - dziś jeszcze raz robiona była autoadaptacja bez czyszczenia krokowego i poki co bali dobrze, test będzie jutro rano.

    Dziękuje wszystkim za wskazówki.

    Pozdrawiam


 

Podobne tematy

  1. fiat brava 1.6 16v nie odpala brak iskry
    Napisany przez silwestr_1704 na forum Bravo, Brava, Marea
    Odpowiedzi: 65
    Ostatni post: 23-07-2012, 22:04
  2. Fiat Palio 1.4 8V Ciężko odpala
    Napisany przez Drago157 na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 11-12-2011, 14:42
  3. Fiat Bravo 1600 16V - nie odpala
    Napisany przez sulex na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 10-10-2011, 12:05
  4. Ciężko odpala na zimnym silniku
    Napisany przez jujo7 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 03-09-2010, 08:26
  5. Fiat fiorino 1.7D '95 r.Kaszle i ciężko odpala
    Napisany przez rebel82 na forum Fiorino
    Odpowiedzi: 0
    Ostatni post: 10-05-2010, 23:45

Odwiedzający znaleźli nas szukając w sieci

fiat brava ciezko odpala

fiat brava 1.6 16v nie odpala

ciezko odpala

fiat brava 1.6 16v

auto rano ciezko odpala brava

forum fiat brava 1.6 16v

fiat bravo 1.6 16v zdjecie silnika

bravo ciezko odpala

fiat bravo ciezko odpala

fiat brava 1.6 16v nie odpala na zimnym silniku opinie

naprawa silnika krokowego w sienie 1600

fiat brava 1.6 16v forum

fiat bravo odpalanie auta ciezko

Tagi dla tego tematu

http://www.iparts.pl