Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    24 czerwiec 2014
    Skąd
    PODKARPACIE
    Postów
    2
    Auto
    Bravo JTD 105
    Rocznik
    2000

    Bravo JTD 105 nie kreci

    Witam

    Mam Fiata Bravo 1.9JTD i dziś pojawił sie problem. Auto po przekręceniu kluczyka nie odpala tzn. kontrolki się zaświecają ale nie kręci rozrusznik. Rozebrałem obudowę pod kierownicą żeby spróbować odpalić go na ostro ale się nie udało - nie wiem, które kable zewrzeć, ale zaciekawił mnie kabel koloru niebieskiego który spięty jest złączka z pomarańczowym idącym do 3pinowej kostki stacyjki. A mianowicie na drugim końcu wygląda jakby się oderwał od wiązki. Czy ktoś z kolegów kojarzy co to może być za obejście bo na oryginał to nie wygląda. Jak ewentualnie sprawdzić i wykluczyć stacyjkę lub rozrusznik.

    Z góry dziękuję za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    24 czerwiec 2014
    Skąd
    Włocławek
    Wiek
    37
    Postów
    70
    Auto
    Brava 1,6 16v,
    Rocznik
    1997
    po przekręceniu kluczyka kontrolki przygasają?cokolwiek słychać po przekręceniu kluczyka?żaden z kabli na rozruszniku nie jest zerwany?

  4. #3
    Nowy klubowicz
    Dołączył
    24 czerwiec 2014
    Skąd
    PODKARPACIE
    Postów
    2
    Auto
    Bravo JTD 105
    Rocznik
    2000
    Cytat Napisał EXTRIM Zobacz post
    po przekręceniu kluczyka kontrolki przygasają?cokolwiek słychać po przekręceniu kluczyka?żaden z kabli na rozruszniku nie jest zerwany?
    Po przekreceniu cisza...kontrolki raczej bez zmian

  5. #4
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Podkarpacie,ale skąd
    Jeżeli jest totalna cisza,to trzeba sprawdzić czerwony,cienki przewód przy cewce elektromagnesu czy nie spadł i czy dostaje 12V po przekręceniu kluczyka.
    Jeżeli jest 12V to winny jest rozrusznik a jak nie ma 12V to możliwe że kostka w stacyjce.
    Immo nie świeci
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'


 

Podobne tematy

  1. Kreci ale nie odpala !
    Napisany przez zupson na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 22-03-2013, 16:21
  2. problem z 2.0 20v nie kreci
    Napisany przez dlugislask na forum Forum ogólne o Fiat
    Odpowiedzi: 20
    Ostatni post: 06-02-2012, 12:09
  3. Bravo 1.6 rozrusznik nie kreci jak sie nagrzeje
    Napisany przez chochlandia na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 25-05-2011, 14:51
  4. problem z bravo, nie kreci, pilnie potrzebna pomoc
    Napisany przez raper310 na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 18-03-2011, 19:58
  5. Rozrusznik nie kreci.... HELP....
    Napisany przez przemo0018 na forum Doblo
    Odpowiedzi: 6
    Ostatni post: 21-06-2010, 20:15

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl