Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    03 sierpień 2010
    Skąd
    Grybów
    Postów
    4
    Auto
    Fiat Bravo 1,9JTD

    Bravo - brak mocy i przeładowanie

    Witam

    Jako nowy najpierw witam wszystkich.

    Od 3 lat jestem posiadaczem fiata bravo 1,9 JTD z 98 roku. Autko spisywało się idealnie do listopada minionego roku. W listopadzie auto w jednej chwili zrobiło się bardzo mułowate, z mocy 105 koni zostało max. 40, problemem było wjechanie na większą górkę. Podczas dodawania gazu słychać było jakiś szum z komory silnika a po przekroczeniu 3tys obrotów zaświecała się "marchewka" która gasła dopiero po podłączeniu pod komputer i skasowaniu błędów. Błędy zawsze były 3, zawór egr, przepływomierz i zbyt duże ciśnienie doładowania. Auto od listopada do maja jeździło od mechanika do mechanika, aso i nikt nic nie zdziałał. Jak był muł tak muł pozostał... Jednak pięknego majowego dnia wracałem z pracy i podczas wyprzedzania autobusu (prędkość ok 30km/h) marchewka zgasła i auto odzyskało moc!!! i do minionego tygodnia chodziło idealnie. Jednak tydzień temu dopadło go dokładnie to samo co pół roku temu. I znów wielkie oczy mechaników nie umiejących poradzić sobie z tym problemem.
    W aucie wymieniłem przepływomierz (2 razy) czujnik ciśnienie doładowania, wyciągnąłem i wyczyściłem sprężarkę (jest niemalże w idealnym stanie), zaślepiłem EGR, wymieniłem opaski na wężach. Co gorsza komputer nie pokazuje żadnych błędów dopiero po przekroczeniu 3tys wyskakuje zbyt wysokie ciśnienie doładowania i nieszczęsny egr.
    Już mi ręce opadają, proszę jeżeli to możliwe doradźcie mi co zrobić.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    10 luty 2008
    Skąd
    Kraków
    Postów
    181
    Auto
    Marea 1.9 TD
    jak Cię czasem boli głowa to Ci nawet dr. house nie pomoże
    ja bym zaczął od rozpięcia i przeczyszczenia, każdej jednej wtyczki pod maską począwszy od lambdy a na czujnikach kończąc, skoro samo się naprawiło to może coś gdzieś zaśniedziało i nie styka
    Marea 1.9 TD

  4. #3
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    ja bym jeszcze zastanowił się i przystanął na kacie czyszcząc go.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  5. #4
    Nowy klubowicz
    Dołączył
    03 sierpień 2010
    Skąd
    Grybów
    Postów
    4
    Auto
    Fiat Bravo 1,9JTD
    czyli możliwe że coś z elektryką, podlece do elektronicznego sklepu i kupię spray do styków i za radą będę psikał , a o katalizatorze... póki co wyciągnąłem go, kupiłem dedykowaną strumienicę i nadal to samo, nie pomogło nawet trochę..

    [size=2][ Dodano: 2010-08-12, 10:32 ][/size]
    wyczyściłem wczoraj wszystkie połączenia w komorze silnika, kostki za schowkiem i nadal zero poprawy.. nadal nie chce jechać. Macie jakieś inne pomysły??

  6. #5
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Turbo masz ze zmienną geo czy jeszcze z westgate? pewno to drugie i możliwe że po prostu zawór jest zapieczony i się nie otwiera przez co Ci turbo przeładowuje.


 

Podobne tematy

  1. duże spalanie i spadek mocy
    Napisany przez Limpopo na forum Bravo, Brava, Marea
    Odpowiedzi: 51
    Ostatni post: 01-07-2013, 08:41
  2. Sam przełącza się na benzynę
    Napisany przez Sucre79 na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 12
    Ostatni post: 19-09-2010, 19:03
  3. [akumulator] Ładowanie aku w Bravo
    Napisany przez W4MP na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 20-03-2010, 13:36
  4. przełącznik świateł i kierunkowskazów
    Napisany przez eemil na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 07-11-2009, 21:05
  5. Przełącznik zespolony do świateł Bravo 1.4 12V
    Napisany przez kazuss na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 02-09-2008, 15:06

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl