Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    16 sierpień 2015
    Skąd
    Tychy
    Wiek
    24
    Postów
    6
    Auto
    Bravo 1.6 16V
    Rocznik
    1996

    Bravo '96 1.6 16v 103KM PB + LPG nagle przestała odpalać, świece są mokre, są iskry.

    Hej!

    Jak w temacie - mój bravos 1.6 16V przestał nagle odpalać, ale od początku...

    Samochód jak zwykle stał troszkę na dworze (kilka godzin) po trasie ok 50 km, wieczorem odpaliłem go jak zwykle (na benzynie) i wjechałem do garażu (dosłownie kilka metrów). Na następny dzień około południa już nie odpalił - rozrusznik kręcił bardzo sprawnie - na początku wszedł na bardzo niewielkie obroty trochę popykał, dusił się i zgasł. Potem było już tylko gorzej, przy kilku następnych próbach jeszcze niektóre garki odzywały się, ale i tak bardzo słabo - nie dało się go odpalić. Samochód zawsze odpalał za pierwszym razem, bezproblemowo, dobrze wkręcał się na obroty mimo swojego wieku i przebiegu (juz 313 tys km). Nigdy nie dusił się, nie gasł w trasie, obroty nie falowały (zarówno na PB jak i LPG) - po prostu jeździł bardzo dobrze.

    Próba odpalenia na LPG też nie dała rezultatu. Pod lupę poszedł układ zapłonowy - efekt: świece dają iskrę(na jednym cylindrze jakby trochę słabsza, na pozostałych 3ech silna), słychać pompe paliwa po włączeniu, świece po kilku próbach są zalane beną, którą zresztą czuć od razu w garażu. Marchewka gaśnie, kontrolka CODE także po wsadzeniu kluczyka.
    Sprawdzałem silnik także na innym akumulatorze, bez większego rezultatu.
    Rozrusznik kręci jak już mówiłem sprawnie, zresztą wymieniany niedawno na nowy, nie słychać żadnego dzwonienia o zawory.

    Instalacja gazowa to 6cio letnia sekwencja STAG300, benzyny w baku jest więcej niż rezerwa (plus-minus 15 litrów).
    Niedawno wymieniałem filtr powietrza, więc myślałem że może zatkałem dopływ powietrza do silnika, ale odłączenie rury dolotowej powietrza od filtra także nie dało żadnej zmiany. Nie mierzyłem jeszcze kompresji, gdyż nie posiadam sprzętu.

    Pytanie do Was, co mogło się stać i od czego zacząć kolejne testy?
    Możliwe, że przeskoczył pasek rozrządu? Jeśli tak to jak to sprawdzić?
    Pomierzyć cewkę, sprawdzić czujnik położenia wału (jak najlepiej się do niego dostać, z kanału)?

    Miałem nadzieję, że leciwy Bravos jeszcze trochę mi posłuży, szkoda staruszka zostawić w potrzebie

    Dziękuję z góry za pomoc!



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    592
    Auto
    Brava 1.6
    Rocznik
    2001
    Czy check gaśnie po chwili od przekręcenia kluczyka? Czujnik położenia wału jest czujnikiem hallotronowym i sprawdzisz go niestety tylko oscyloskopem. Można by zobaczyć, czy komp nie zapisał jakichś błędów. Niestety może to być wina rozrządu, w tym silniku nie ma znaków na kołach, więc jedynie pomiar kompresji coś da.

  4. #3
    Nowy klubowicz
    Dołączył
    16 sierpień 2015
    Skąd
    Tychy
    Wiek
    24
    Postów
    6
    Auto
    Bravo 1.6 16V
    Rocznik
    1996
    Check engine nie świeci się w ogóle, świeci się tylko na chwilę marchewka wtrysków, a na stałe to kontrolka oleju i ładowania aku.

  5. #4
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    592
    Auto
    Brava 1.6
    Rocznik
    2001
    Check i marchewka to to samo Teoretycznie, skoro po chwili gaśnie, to znaczy, że jest ok.

  6. #5
    Nowy klubowicz
    Dołączył
    16 sierpień 2015
    Skąd
    Tychy
    Wiek
    24
    Postów
    6
    Auto
    Bravo 1.6 16V
    Rocznik
    1996
    Dobrze wiedzieć na przyszłość, dzięki

    No nic, poczekam na miernik kompresji i wtedy napiszę coś więcej, ew. odholuję furkę do mechanika.

  7. #6
    Klubowicz
    Dołączył
    06 sierpień 2015
    Skąd
    Łódź
    Wiek
    27
    Postów
    122
    Auto
    Bravo 1.4 12v sw@p 1.6 16v
    Rocznik
    1998
    Może rozrząd przeskoczył?


 

Podobne tematy

  1. Ducato 2008r wycieraczki nagle przestały działać
    Napisany przez piatka300zx na forum Ducato III
    Odpowiedzi: 1
    Ostatni post: 02-12-2015, 19:45
  2. Kręci i nie odpala Bravo 1.6 16v 103KM
    Napisany przez bravo19 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 14-09-2015, 16:09
  3. Mokre przednie slupki
    Napisany przez MichalStilo na forum Stilo
    Odpowiedzi: 20
    Ostatni post: 01-05-2015, 12:57
  4. Bravo 1.6 16v 103KM problemy z chlodzeniem
    Napisany przez spaf_antynazi na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 03-06-2013, 09:11
  5. Jak odpalać????
    Napisany przez mmproxy na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 11-01-2011, 22:22

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl