Witamy na Fiat Klub Polska
Strona 7 z 7 PierwszyPierwszy ... 567
Posty od 91 do 96 z 96
  1. #91
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,748
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Zapytałem osobę która sporo przy tym dłubie, i powiedział żeby przyjrzeć się wtryskom, bo mogą puszczać na powrocie.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #92
    Nowy klubowicz
    Dołączył
    14 listopad 2014
    Skąd
    Wlekopolska
    Postów
    10
    Auto
    Brawo 1.9 jtd 105KM
    Rocznik
    2000
    Dziękuje Panowie za sugestie i pomoc.

    Jak będę miał chwile czasu pod koniec tygodnia to posprawdzam:

    - ROZRUSZNIK
    (nigdy nie wymieniałem choć kręci jak szalony, choć momentami zwalnia). Może spróbuje odpalić na kable od innego auta i zobaczę wtedy czy to kwestia akumlatora/ rorusznika bo jeśli odpali na kable to teoretycznie coś z prądem albo masą może być.

    - AKUMULATOR
    (ma 2-3 lata i ostatnio musiałem dolać 1 L wody destylowane - ale mogę nim spokojnie kręcić kilkakrotnie po kilka, kilkanaście sekund więc nie jest zły)

    - WTRYSKI
    (tylko jak je sprawdzić ???

    - ŚWIECE
    jeszcze raz ( tą metodą kablem do PLUSA i do ŚWIECY żarowej - powinna zaiskrzyć jeśli działa, prawda ??? )

    Dodam, że auto stoi w hali garażowe pod blokiem gdzie temperatura nie spada poniżej 10-12 st.C i jak go raz odpalę na plaka to potem odpala bez jakichkolwiek problemów, pracuje równo, przyspiesza normalnie.
    Chyba że postoi z 2 godz. to znowu muszę plaka zapodać.
    Od września/października ciągle to samo.

  4. #93
    Administrator
    Dołączył
    11 styczeń 2008
    Skąd
    Pleszew
    Wiek
    35
    Postów
    3,713
    Auto
    Lancia Lybra 1,9JTD 115KM CF3
    Rocznik
    2002
    Moze głupie pytanie, ale kiedy wymieniałeś filtr paliwa
    VW Polo 9N 1,2 12V - żony
    LANCIA LYBRA 1,9 JTD 115KM

    Fiat Brava
    Lancia Lybra


    Jeśli uważasz, ze ktoś Ci pomógł, kliknij "gwiazdkę" reputacji przy jego poście

    Tak mało, a tak może pomóc Składka Klubowa

  5. #94
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Wtrysk, bardzo prosto. Zrób próbę przelewowa. Na YT znajdziesz pełno filmów jak to się robi

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  6. #95
    Nowy klubowicz
    Dołączył
    14 listopad 2014
    Skąd
    Wlekopolska
    Postów
    10
    Auto
    Brawo 1.9 jtd 105KM
    Rocznik
    2000
    Filtr paliwa, filtr oleju, i sam olej wymieniałem 8,000 km temu.

  7. #96
    Nowy klubowicz
    Dołączył
    14 listopad 2014
    Skąd
    Wlekopolska
    Postów
    10
    Auto
    Brawo 1.9 jtd 105KM
    Rocznik
    2000
    Witam Panowie

    Chciałem tylko napisać że problem nie został rozwiązany, jeżdze z zapasem Plaka i tylko tak odpalam na zimnym silniku
    Sprawdziłem wszystko co możliwe i co radziliście niestety nie znalazłem przyczyny.
    Auto ma 15 lat, warte pewnie 2-3 tys zł wiec nie opłaca mi się jechać do mechanika bo znając życie będzie mnie naciągał, a ja już mam na oku nową furę

    Zamykam temat.

    Pozdrawiam


 
Strona 7 z 7 PierwszyPierwszy ... 567

Podobne tematy

  1. 2.3 JTD na zimnym nie pali
    Napisany przez Utry na forum Ducato III
    Odpowiedzi: 4
    Ostatni post: 25-11-2013, 21:27
  2. Bravo 1.9 Multijet na zimnym nie pali
    Napisany przez seth na forum Bravo II
    Odpowiedzi: 20
    Ostatni post: 06-02-2012, 15:14
  3. Brava 1,4 12V słabo pali na zimnym silniku.
    Napisany przez Dyzio-00 na forum Bravo, Brava, Marea
    Odpowiedzi: 23
    Ostatni post: 15-01-2012, 13:13
  4. Na zimnym pali jakby na 3 gary
    Napisany przez MaxPleasure na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 03-02-2010, 22:33
  5. Nie pali na zimnym
    Napisany przez sindbad na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 27-06-2009, 15:32

Odwiedzający znaleźli nas szukając w sieci

mam problem z paleniem fiata bravo 1.9 2008r

fiat bravo 1.9 jtd gasnie

brava 1.9 nie odpala silnik

1.9 jtd ciezko pali

fiat brava 1.9jtd nie pali

dlaczego fiat brawo 1 9jtd nie pali po dluzszym postoju ale nie zawsze

1.9 jtd nie palijak jest zimny

alfa jtd nie odpala na zimnym

ciezko pali alfa 19 jtd

fiat bravo 1.9 jtd zimny nie odpala

1.9jtd 105km objawy duzo pali

alfa 1.9 jtdm ciezko pali po postoju

alfa romeo 1.9 jtd nie pali na zimnym silniku

bravo 1.9 nie odpala po wypadku

ciezko odpala po nocy fiat jtdfiat brawa 1.9 jtd niealfa 147 1 9jtd ciezko paliproblem z odpaleniem alfy romeo 159 na mrozie

Tagi dla tego tematu

http://www.iparts.pl