Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17
  1. #1
    Klubowicz
    Dołączył
    29 styczeń 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    322
    Auto
    Stilo 1.6 16V
    Rocznik
    2002

    Bravo 1.6 16 V coś nie gra

    Witam kolegów i koleżanki
    Otóż od jakiegoś czasu mam mały problem ze swoim samochodem. Jak na silnik 1.6 nie czuję tej mocy. Auto tak jakby więcej paliło, zapaliła mi się również kontrolka "check engine". Więc zakupiłem sobie interfejs do małego zaglądnięcia w historię tego błędu. W tym co znalazłem pokazał się błąd p340 i mówi mi że zbyt wysoka wartość sygnału. To jeszcze nie powoduje zapalenia tej kontrolki lecz jeszcze wystąpił inny błąd związany z sondą Lambda, niestety kodu nie zapisałem . Wykasowanie tego nie pomaga gdyż ten P340 dalej po kilku sekundach od odpalenia dalej się pojawia. Czy to może być wina źle ustawionego rozrządu? Coś mogło przeskoczyć? Raz też normalnie w czasie jazdy auto mi zgasło, po około 3 minutach znów zapaliło. Rozrząd rzekomo nowy jest bo właściciel zmienił go, nawet mam zapisane że to wyszło ok 3,5 tys km temu. Ale może jednak coś tam nawaliło.

    Dorzucę jeszcze jedno pytanko od czujnika wału korbowego. Bo po zmianie tego ustrojstwa (w starym był przetarty przewód) obroty nie trzymają się w granicy 870 a są równe 700. Zły czujnik?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,746
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Nie dawno kupiłem auto z tym silnikiem i miałem to samo,mianowicie silnik był taki mułowaty że rozpędzanie trwało wieczność.Jako że go kupiłem,oddałem od razu do serwisu na wymianę rozrządu i okazało się że rozrząd był przestawiony o 2 zęby.Jak odbierałem samochód to różnica była kolosalna i silnik jedzie jak trzeba tylko że teraz niestety stuka
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  4. #3
    Klubowicz
    Dołączył
    29 styczeń 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    322
    Auto
    Stilo 1.6 16V
    Rocznik
    2002
    Ja właśnie podejrzewam rozrząd że jest źle złożony i gość chyba też musiał jakimś cudem uszkodzić czujnik położenia wałka rozrządu.
    Ale też wolę dopytać się rad innych użytkowników

  5. #4
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    typowy objaw padnięcia czujnika wałka rozrządu, nie można wykluczyc przestawienia rozrządu, ale to wydaje sie bardziej prawdopodobne.

    sam czujnik może byc zbyt zabrudzony, lub ma złą odległośc od wałka z którego zczytuje

    po odpieciu tego czujnika auto powinno dłużej krecic aby odpalic i ma mniejszą moc

  6. #5
    Klubowicz
    Dołączył
    29 styczeń 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    322
    Auto
    Stilo 1.6 16V
    Rocznik
    2002
    Rozumiem że ten czujnik jest pod kółkiem zębatym kolektora ssącego? A mniej więcej w którym miejscu jest ta kostka od tego czujnika?

  7. #6
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    nie jestem na 100% pewien czy tutaj tak jest, ale w 1,8 w 2,0 jak rozrząd przeskoczy, to tez wywala ten bąd, i auta nie można odpalic, zrobi moze 2 strzały i tyle, po odpieciu czujnika wałka, auto z przestawionym rozrządem można odpalic, ale wiadoamo, ze nie pracuje dobrze

  8. #7
    Klubowicz
    Dołączył
    29 styczeń 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    322
    Auto
    Stilo 1.6 16V
    Rocznik
    2002
    ale jaki sygnał pokazuje wtedy czujnik? wysoki, niski?
    Bo mi w fiat ecu scan wywala że wysoki

  9. #8
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    1,6 16v.jpg

    pod osłona rozrządu,

  10. #9
    Klubowicz
    Dołączył
    29 styczeń 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    322
    Auto
    Stilo 1.6 16V
    Rocznik
    2002
    no to nie uśmiecha mi się tam zaglądać w dodatku o tej porze z taką pogodą

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    A i pytanko małe, użyć lepiej blokad czy patrząc na znaczki?

  11. #10
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    zanim zaczniesz zaczniesz wymieniac czujniki sprawdz ustawienie rozrządu, na odległosc trudno jest postawic skuteczną diagnoze

    odepnij czujnik wału i sprawdz czy jest taki sam błąd czy inny, jesli inny to jest wysoce prawdopodobne ze rozrzad przestawiony

  12. #11
    Klubowicz
    Dołączył
    29 styczeń 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    322
    Auto
    Stilo 1.6 16V
    Rocznik
    2002
    Dzięki za rady. Wezmę się za to w sobotę. Przygotuje garaż i zobaczymy. W sumie jakby robić to zrobić porządnie i założyć nowy rozrząd z czujnikiem i byłby spokój. Bo nie wiadomo kiedy gościu dokładnie zmieniał, przy kupnie auta mógł walnąć ściemę.

  13. #12
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    tu sie niema co zastanawiac:
    na poczatek musisz miec pewnosc ze rozrząd jest dobrze, bo bez tego dalsze sprawdzanie mija sie z celem. poszukaj kogos kto ma blokadki, to pół godziny roboty i wiesz na czym stoisz
    jak rozrząd dobrze, to sprawdzic czujnik wałka i koło foniczne, czyli ta blache pod kołem rozrządu, moze byz agieta luźna itp, to z niej bierze sygnały
    Zostają jeszcze złacza elektryczne lub przetarte kable.

  14. #13
    Klubowicz
    Dołączył
    29 styczeń 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    322
    Auto
    Stilo 1.6 16V
    Rocznik
    2002
    blokadki widziałem gdzieś na allegro niedrogo, niestety w mojej okolicy te typy samochodów są bardzo niepopularne. Bravo i Bravy się nie spotyka prawie a marea? Kto to słyszał
    Dzięks Robert
    a właśnie zwrócę uwagę na tę blaszkę.

  15. #14
    Klubowicz
    Dołączył
    29 styczeń 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    322
    Auto
    Stilo 1.6 16V
    Rocznik
    2002
    Auto naprawione, koło foniczne było w porządku, mechanik wymienił jedynie czujnik położenia wałka rozrządu. Po analizie całego silnika stwierdził że auto jest sprawne, W rzeczywistości tak było. Dziś odebrałem samochód, rzeczywiście nie pali już jak wcześniej, nie dymi, obroty stabilne no i czuć moc. Dzięki wszystkim za pomoc.

  16. #15
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    Pokusze sie o podsumowanie.
    Ludzie pisza na forum o swoim problemie szukając rozwiązania, mają podane rozwiazanie, a i tak sami nie będą go naprawiac, tylko jaką do mechanika, a tam mówią: "Na forum pisali"
    Przynajmniej korzysc z tego jest taka, ze jak ktos bedzie miał podobny problem to bedzie miał gotowe rozwiązanie


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Odpowiedzi: 2
    Ostatni post: 06-11-2013, 12:13

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl