Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17
  1. #1
    Nowy klubowicz
    Dołączył
    05 luty 2016
    Skąd
    Warszawa
    Wiek
    33
    Postów
    10
    Auto
    bravo 1.4 12v
    Rocznik
    1997

    Bravo 1.4 na zimnym chodzi na 3 gary, dławi się

    Niedawno kupilem bravo z jak pozniej sie doczytalem, owianym zla slawa silnikiem 1,4 12v.
    Auto ogolnie zadbane, w calkiem niezlym stanie, poza kilkoma dolegliowsciami:
    - na zimnym, czyli np po nocy, auto bardzo kiepsko pracuje po odpaleniu, tak jakby na 3 cylindry, potrzebuje ok 5 min, zeby zaczelo chodzic normalnie
    - podczas jazdy sa odczuwalne zdlawienia, tzn przyspieszam -nagle zdlawienie- znowu przyspiesza, kiedy trzymam caly czas przepustnice w jednym polozeniu, to jest lepiej problem nasila sie przy gwaltowanym przyspieszaniu
    - trzeba dosc dlugo krecic rozrusznikiem, zeby silnik odpalil, nie wazne, czy cieply, czy zimny, jest tak samo, jakies 3 sek
    - byc moze nie ma juz katalizatora, chociaz jego puszka jest, spaliny strasznie smrodza
    - przewod zaplonowy na pierwszym cylindrze od cewki, jest inny, nie wiem czy to normalne, chyba nie, ma duza wieksza fajke i jest grubszy
    - przewody nie swieca w nocy

    co zrobilem
    -przeplukalem silnik liqui moly
    -wymienilem olej wraz z filtrem, na mobila 10w40
    -wymienilem filtr powietrza
    -filtra paliwa nie zlokalizowalem a mam nowy
    -wymienilem swiece zaplonowe, niestety dalem sie namowic na najtansze bosch made in russia, i wydaje mi sie, ze krecenie rozrusznikiem trwa jeszcze dluzej zanim zapali, a w pracy silnika raczej nie ma poprawy

    sterownilk bosch ktos juz zmienial
    silnik nie halasuje, pracuje dosc cicho, wydaje mi sie, ze pompa paliwa lub/i sonda lambda szwankuje, a wy co sugerujecie w tej sytuacji?
    Ostatnio edytowane przez axelr ; 05-02-2016 o 20:07



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    18 kwiecień 2015
    Skąd
    klucze
    Wiek
    33
    Postów
    58
    Auto
    bravo 1.6
    Rocznik
    96
    Jeśli jedziesz na benzynie to czy pracuje nierówno albo czy możesz powiedzmy wkręcić go na 1, 2 i 3 biegu do 6500 obrotów jeśli tak to pompa ok jak dla mnie to kable wn napewno bym sam wymienił a co dalej może być cewka walnieta ale najpierw kable a co do sondy to odpada sonda jest odpowiedzialna za mieszankę na podstawie spalin dobiera mieszankę wtedy musiał by Ci palić że 25 litrów napisz czy jesteś w stanie tak pojechać jak napisałem

  4. #3
    Nowy klubowicz
    Dołączył
    05 luty 2016
    Skąd
    Warszawa
    Wiek
    33
    Postów
    10
    Auto
    bravo 1.4 12v
    Rocznik
    1997
    dzieki gienek, dodaje kolejne informacje
    -10 km przejechane na rezerwie(od zapalenia zoltej diody rezerwy) i jesli zatrzymam sie pod gorke, to silnik mocno schodzi z obrotow, prawie gasnie
    -przez pierwsze 10 min po odpaleniu dym z rury wydechowej jest zabarwiony na niebiesko, bez tragedii, pozniej jest tylko bialy
    -na wolnych obrotach chodzi nierowno, gdy silnik zimny, sa za niskie, ze trzba podtrzymywac aby nie zgasl, na cieplym na ucho sa wahania ok 200 rpm +/-, i na moje ucho troche powyzej 1000rpm
    -wkreca sie na obrotach wysoko, dzisiaj zrobilem trase i przyspiesza bardzo ladnie, jesli nie liczyc zdlawien, nieststy nie mam obrotomierza zeby sprwdzic dokladnie kiedy odcina
    -wyczyscilem przewod odmy, w szczegolnosci spiralke, ktora byla cala zasyfiona, co ciekawe wlasnie - kiedy zlozylem calosc z czysta spiralka, silnik bardzo nierowno pracowal, proboa dodania gazu skutkowala tym, ze silnik gasl, natomiast po wyjeciu spiralki silnik nie gasnie i pracuje lepiej, nie wiem jaki to moze miec zwiazek. wezyk podcisnieniowy byl zalozony.
    -spalanie od rezerwy do rezerwy wyszlo mi 11/100, wiec troche sporo(glownie male miasteczko)- dlatego mysle o sondzie
    -cewka jest z 2012 magnetti marelli, przykrecona na 2 srubki z 4, wiec ktos wczesniej sie juz do niej dobieral
    Ostatnio edytowane przez axelr ; 07-02-2016 o 18:29

  5. #4
    Nowy klubowicz
    Dołączył
    23 grudzień 2015
    Skąd
    Kolbuszowa
    Wiek
    28
    Postów
    32
    Auto
    Bravo 1.9 JTD
    Rocznik
    2000
    Cytat Napisał axelr Zobacz post
    na zimnym, czyli np po nocy, auto bardzo kiepsko pracuje po odpaleniu, tak jakby na 3 cylindry, potrzebuje ok 5 min, zeby zaczelo chodzic normalnie
    Zacznijmy od tego że silnik 1.4 ma 3 gary więc skoro chodzi na trzy to znaczy ze dobrze :p także raczej chodzi na 2, jak maluch

  6. #5
    Nowy klubowicz
    Dołączył
    05 luty 2016
    Skąd
    Warszawa
    Wiek
    33
    Postów
    10
    Auto
    bravo 1.4 12v
    Rocznik
    1997
    silnik R3 we fiacie bravo1? xd kto Ci takich glupot nagadal? sprawdz zanim napiszesz kolejna bzdure

  7. #6
    Nowy klubowicz
    Dołączył
    18 kwiecień 2015
    Skąd
    klucze
    Wiek
    33
    Postów
    58
    Auto
    bravo 1.6
    Rocznik
    96
    Daj mi numer na priv do ciebie

  8. #7
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    591
    Auto
    Brava 1.6
    Rocznik
    2001
    Przewody jak nie świecą, to niby powinny być dobre, ale można by się im przyglądnąć, jak sa kombinowane to może warto wymienić. Jak dymi na niebiesko to niestety nie jest dobry znak, można by sprawdzić ciśnienie sprężania. Masz jakieś podejrzenia co do przebiegu tego silnika?

  9. #8
    Nowy klubowicz
    Dołączył
    05 luty 2016
    Skąd
    Warszawa
    Wiek
    33
    Postów
    10
    Auto
    bravo 1.4 12v
    Rocznik
    1997
    troszeczke przelalem oleju, jest troche ponad max, odma bez spiralki, moze ta droga go przepala, bo dzisiaj niebieskawy odcien dymka byl juz niemal niewidoczny
    mam juz w reku konkretny miernik to jutro pomierze opornosci czujnika temp i cewki
    przebieg 330kk
    dzisiaj po przejechaniu 2 km tak mi sie zdlawil przy rozpedzaniu na 2ce, ze.. zgasl, dusil sie jakby nie dostawal paliwa lub powietrza, filtr powietrza jest nowy
    kable brac magnetti, czy bosch?
    do wymiany jest tez uszczelka pokrywy, leci wyraznie olej przy obudowie rozrzadu od przodu silnika

  10. #9
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    591
    Auto
    Brava 1.6
    Rocznik
    2001
    Niestety przy takim przebiegu istnieje szansa, że pierścienie już nie trzymają. Jak się rozgrzeje, to się trochę uszczelnia i dlatego jest lepiej.

  11. #10
    Nowy klubowicz
    Dołączył
    05 luty 2016
    Skąd
    Warszawa
    Wiek
    33
    Postów
    10
    Auto
    bravo 1.4 12v
    Rocznik
    1997
    Pomiary multimetrem
    Uzwojenie pierwotne cewki pin 1-2 i 2-3, 0.8 ohm temp silnika ok 30/40c, to samo przy 90c
    Sonda lambda temp 40c zakres parcy 0,3 - 0,5v stopniowo ze wzrostem temp silnika zakres zwieksza sie do 0,3-1v przy temp 90c
    Czujnik temp do ecu - przy ok 90c silnika 0,33k ohm - sprawadze jutro o 8 rano rezystencje, poniewaz ciezko mi stwierdzic jaka dokladnie temp ma silnik

    Kable WN kupilem magnetti, odpalanie bez zmiany.

  12. #11
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    591
    Auto
    Brava 1.6
    Rocznik
    2001
    No to jedyne co mi przychodzi do głowy, to zmierzenie ciśnienia na cylindrach.

  13. #12
    Nowy klubowicz
    Dołączył
    05 luty 2016
    Skąd
    Warszawa
    Wiek
    33
    Postów
    10
    Auto
    bravo 1.4 12v
    Rocznik
    1997
    czujnik temp przy 8c rano 4,83 kohm, wiec raczej jest w porzadku
    kable zaplonowe byly zle podlaczone,

    wyjscia na cewce:
    od gory, zaczynajac od strony szyby 4 3
    1 2

    3 i 2 to wyjscia na kable WN od strony przodu auta
    4 i 1 od strony szyby

    cylindy a b c d, gdzie a to cyl1 pierwszy od strony rozrzadu
    podlaczone bylo tak: 1 - a, 2 - c, 3 - b, 4 - d
    teraz jest 1 - a, 2 - b, 3 - c, 4 - d

    juz bylem uradowany, ze pewnie to cala przyczyna, niestety nie

    jeszcze dwa pytania
    czy filtr powietrza jest poprawnie zainstalowany? widac uszczelke
    uszczelka.jpg
    cos jest zaslapione przy wtrysku, powinien byc jakis wezyk, jest wkrecona w krociec srubka

    zaslepione.jpg
    Ostatnio edytowane przez axelr ; 10-02-2016 o 14:53

  14. #13
    Nowy klubowicz
    Dołączył
    05 luty 2016
    Skąd
    Warszawa
    Wiek
    33
    Postów
    10
    Auto
    bravo 1.4 12v
    Rocznik
    1997
    btw w pierwszym poscie pisalem, ze problem przyduszenia/zdlawienia nasila sie przy gwaltownym przyspiszeniu
    nie, przy przepustnicy otwartej na maksa zdlawienia nie ma, przyspisza bez "zaciec"

  15. #14
    Nowy klubowicz
    Dołączył
    05 luty 2016
    Skąd
    Kraków
    Wiek
    33
    Postów
    10
    Auto
    Fiat Bravo II 1.4 90 KM
    Rocznik
    2007
    Masz brudną przepustnice i cewkę zapłonowe spaloną uszkodzoną. Dziwne ze mechanik na to nie wpadł.

  16. #15
    Nowy klubowicz
    Dołączył
    05 luty 2016
    Skąd
    Warszawa
    Wiek
    33
    Postów
    10
    Auto
    bravo 1.4 12v
    Rocznik
    1997
    Dudzior, juz we wczesniejszych postach gienek8400 pisal o mozliwosci uwalonej cewki. Wczoraj kupilem nową Magnetti, niestety nadal na zimnym silniku musze trzymac 2 minuty na gazie, zeby zaczal normalnie pracowac. Wymienie jeszcze filtr paliwa, bo mam nowy i sprobuje zajrzec jak uda mi sie dobrac bez kanalu do czujnika wału.
    Dodatkowe informacje do zagadki:
    - swiece byly ngk 2 elektrodowe, na pierwszym garze byla 4 elektrodowa i tylko ta byla czsciowo okopcona na czarno, pozostale siwe
    - na nowych swiecach bosch odpala gorzej (nie polecam
    - podczas przyspiszania slychac swist prawie jak dzwiek syku turbiny -https://youtu.be/WIexqx9lRxk
    - kiedy odepne dolot tuz przed filtrem powietrza, to auto nie nadaje sie do jazdy, po wcisnieciu gazu zaczyna mocno falowac i gasnie, moze ten typ tak ma

    jak zmierzyc opornosc uzwojenia wtornego na cewce? pomiedzy wyjsciami na kable? 1-4, 2-3? jesli tak, to w kazdej konfiguracji miernik pokazuje mi wartosc 1, dla nowej jak i starej cewki
    Ostatnio edytowane przez axelr ; 13-02-2016 o 10:13


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Punto nie chodzi na zimnym silniku.
    Napisany przez gebuss na forum Punto II
    Odpowiedzi: 0
    Ostatni post: 04-02-2014, 10:16
  2. Strzela, mało mocy, chodzi na 3 gary ?
    Napisany przez szafran92 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 23-12-2013, 19:12
  3. swieci sie marchewka i chodzi na dwa gary
    Napisany przez dyzio137 na forum Rozmowy o technice
    Odpowiedzi: 2
    Ostatni post: 20-08-2013, 21:26
  4. Na zimnym pali jakby na 3 gary
    Napisany przez MaxPleasure na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 03-02-2010, 22:33
  5. O co tutaj chodzi? bravo 1.4 + lpg - centralka sterownicza?
    Napisany przez hajle na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 07-10-2009, 19:36

Odwiedzający znaleźli nas szukając w sieci

auto chodzi na 3 gary i dlawi sie

niewlasciwe spalanie na 4 cylindrze fiata bravo 1.4 90km

Tagi dla tego tematu

http://www.iparts.pl