Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    26 wrzesień 2015
    Skąd
    3city
    Postów
    4
    Auto
    Bravo 1.4
    Rocznik
    1997

    Bravo 1.4 97r. problem z okablowaniem stacyjki

    Witam,

    Mam problem z okablowaniem stacyjki. Mianowicie nie chciał odpalać, zajrzałem pod kierownicę, a tam jakiś geniusz złączył 3 kable razem i były podpięte do jednego pinu, a ten się przegrzał do tego stopnia, że kostka się wytopiła. Kable które były złączone razem to (biało-pomarańczowy, żółty, żółto-zielony). Pojechałem na złomowiec, wyciąłem kostkę razem z kablami i nową końcówką stacyjki, złączyłem z kablami u mnie wg. kolorów. Wszystko działa razem z rozruchem tylko brak świateł pozycyjnych. Gdzie może leżeć problem, bo podłączyłem kabel do tego pomarańczowo-białego chwilowo, ale boję że sytuacja może się powtórzyć z przegrzaniem. Czy ktoś by mi mógł też napisać, który kabel jest odpowiedzialny za co ?


    pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    26 wrzesień 2015
    Skąd
    3city
    Postów
    4
    Auto
    Bravo 1.4
    Rocznik
    1997
    chyba nikt mi nie może pomóc widzę to chyba będę musiał zostawić tak jak jest, mimo iż to irytujące bo jak przekręcę kluczyk to od razu pozycje się świecą.

  4. #3
    Klubowicz
    Dołączył
    21 styczeń 2015
    Skąd
    EZD
    Postów
    207
    Auto
    Bravo 1.9 JTD SX (CF3)
    Rocznik
    07.01 FL
    Być może przełożyłeś od modelu poliftowego Poszukaj na forum - jest sporo o tym
    Mit primum non nocere - po pierwsze nie szkodzić

  5. #4
    Nowy klubowicz
    Dołączył
    26 wrzesień 2015
    Skąd
    3city
    Postów
    4
    Auto
    Bravo 1.4
    Rocznik
    1997
    na starej końcówce stacyjki ta sama sytuacja... boję się, że jakiś domowy elektryk z niemiec grzebał coś przy bezpiecznikach i tam pozmieniał total.

  6. #5
    Klubowicz
    Dołączył
    06 sierpień 2015
    Skąd
    Łódź
    Wiek
    27
    Postów
    122
    Auto
    Bravo 1.4 12v sw@p 1.6 16v
    Rocznik
    1998
    Wpis z tego forum myślę ża warto abyś to sprawdził :]
    przypuszczam, ze w bravo jest tak jak w bravach (i tu nie wiem czy we wszystkich), tzn. żeby włączyć światła pozycyjne bez kluczyka w stacyjce, należy włożyć kluczyk wcisnąć taki dziwny "guzik" znajdujący się przy stacyjce i chyba przekręcić kluczyk do siebie (do dołu, jak kto woli).po wyciągnięciu kluczyka światła pozycyjne powinny świecić.
    po za tym na przeglądzie kluczyk w stacyjce raczej nikomu nie będzie przeszkadzał


 

Podobne tematy

  1. Kostka stacyjki
    Napisany przez szymon12201 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 31-07-2015, 00:14
  2. Problem ze Światłami po przekreceniu stacyjki pala sie swiat
    Napisany przez Rafał1980 na forum Grande Punto
    Odpowiedzi: 1
    Ostatni post: 27-04-2015, 20:55
  3. Wymiana stacyjki
    Napisany przez CichyJerry na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 29-05-2014, 21:25
  4. Wkładka stacyjki Albea '02
    Napisany przez karol860531 na forum Albea
    Odpowiedzi: 11
    Ostatni post: 15-01-2014, 10:28
  5. Bravo - Wymiana kostki stacyjki a Imobilajzer
    Napisany przez LOLO_DK na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 11-09-2013, 19:02

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl