Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996

    Bravo 1.4 12v problem z zapaleniem bo dłuższej jeździe

    Witam,


    Wczoraj przejechałem jakieś 20 km i gdy zgasiłem i chciałem zapalić po 5 min to rozrusznik ledwo co kręcił i nie mogłem odpalić. Akumulator jest nowy i nie był chyba rozładowany bo kontrolka na akumulatorze była zielona ( naładowany ). Rozrusznik wymieniałem tydzien temu i bylo zawsze dobrze. Dzisiaj wcześniej przejechałem tez jakies 20 km w jedna strone i normalnie zapalil.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Kable dobrze dokręciłeś w rozruszniku?
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  4. #3
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    jak troche postoi to kreci wiec na pewno jest dobrze wszystko

  5. #4
    Nowy klubowicz
    Dołączył
    02 styczeń 2015
    Skąd
    ....
    Wiek
    28
    Postów
    14
    Auto
    Fiat bravo 1.4 12v
    Rocznik
    07.1996
    Ja to samo mam co ty, A wymieniłem wszystko co trzeba od: akumulatora,rozrusznika, kabli i świec. i czujnik cieczy chłodzącej. I mam dalej to samo,
    CZujnik wału mi pozostał i stacyjka bo nie mam głównego klucza i immobilizer mam wyciągnięty przez poprzedniego użytkownika auta.
    A mam ten sam model co ty

  6. #5
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    Ja immobilizer mam wraz z 3 kluczykami ale nie wiem w sumie czym to jest spowodowane... nie próbowałem czy na benzynie tez tak sie dzieje.

    Jak będę miał czas to sprawdze do na komputerze czy sa bledy

  7. #6
    Nowy klubowicz
    Dołączył
    24 styczeń 2015
    Skąd
    Rzeszów
    Postów
    5
    Auto
    Brava 1.4 12v
    Rocznik
    1996
    Witam. Miałem podobny problem w swoim aucie. Gdy silnik był nagrzany rozrusznik ledwo kręcił, ale gdy silnik ostygł odpalał jak szalony Przyczyną okazał się rozrusznik, a dokładnie to było przebicie na uzwojeniu. Oddałem do regeneracji, wymienili co trzeba i nie miałem od tej pory problemu z odpalaniem. Spróbuj wymienić rozrusznik na inny jeśli masz taką możliwość, albo oddaj swój do warsztatu niech sprawdzą czy nie ma przebicia gdy jest rozgrzany.

  8. #7
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    ostatnio wymieniłem ten rozrusznik bo poprzedni zacinal sie i nie krecil wcale..

  9. #8
    Klubowicz
    Dołączył
    13 listopad 2012
    Skąd
    Nowy Sącz
    Wiek
    25
    Postów
    343
    Auto
    Fiat Bravo 1.4 12V
    Wymiencie tulejki w rozruszniku i problem ustanie.

  10. #9
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    ale on tak kreci tylko jak na gazie jade a jak na benzynie to juz jest normalnie

  11. #10
    Nowy klubowicz
    Dołączył
    20 sierpień 2013
    Skąd
    Tomaszów Mazowiecki
    Wiek
    38
    Postów
    9
    Auto
    Brava 1.4 12v
    Rocznik
    1997
    ...odpalaj na benzynie, a potem przełącz na gaz...i po problemie.

  12. #11
    Nowy klubowicz
    Dołączył
    04 luty 2015
    Skąd
    gdynia
    Wiek
    43
    Postów
    1
    Auto
    fiat
    Rocznik
    1965
    z kija w rozrusznik

  13. #12
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    nic nie dawało jak zapalałem na benzynie... ale problem rozwiazany bo w rozruszniku byl przerwany kabel i potem dotykał do obudowy i prad oddwał jak byl cieply


 

Podobne tematy

  1. Karta ratunkowa w pojeździe
    Napisany przez soku80 na forum Forum ogólne o Fiat
    Odpowiedzi: 0
    Ostatni post: 04-05-2014, 22:20
  2. Duże ciśnienie w ukłądzie chłodzenia
    Napisany przez karpiu01 na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 09-04-2012, 12:23
  3. Czy coś się mogło stać po jeździe z małą ilością oleju?
    Napisany przez nike166 na forum Bravo, Brava, Marea
    Odpowiedzi: 22
    Ostatni post: 24-12-2011, 15:21
  4. Cinquecento 700 - przygotowanie do dłuższej podróży.
    Napisany przez groszekdawid na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 19-10-2011, 20:54
  5. Wypadek na zjeździe z E4
    Napisany przez KrzychuB na forum Forum ogólne o Fiat
    Odpowiedzi: 2
    Ostatni post: 23-07-2010, 11:31

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl