Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996

    Bravo 1.4 12v nie kręci rozrusznik

    Witam,

    Auto kupiłem przyjechałem nim 50 km, w miedzy czasie wstąpiłem do sklepu zgasiłem zapaliłem, potem na stacji tak samo. Przyjechałem do domu chciałem zapalić za pół godziny i nie dało rady. Na następny dzien odpalil jak poruszałem tam przy rozruszniku kablami i puknąłem.
    Teraz to nie działą słychać tylko pikniecie po przekreceniu kluczyka i nic po za tym. wyjałem rozrusznik ale wyglada na dobry. Co może być?
    Dodam, że jakos wariuje mi wskazowka od obrotów...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał szypkiwonsz Zobacz post
    wyjałem rozrusznik ale wyglada na dobry. Co może być?
    Co znaczy wygląda na dobry? Sprawdziłeś go jakoś?

    Cytat Napisał szypkiwonsz Zobacz post
    Dodam, że jakos wariuje mi wskazowka od obrotów...
    Auto nie odpala a wariuje wskazówka obrotów podczas próby kręcenia?

  4. #3
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    Tak sprawdzałem go, rozkręciłem a dokladnie to moj brat i stwierdzil ,ze jest dobry,

    Obroty wariują jak światla włącze i w czasie jazdy czasami

  5. #4
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    i dobry jest dlatego, że był sprawdzany na 'krótko' i działa.

  6. #5
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Skoro rozrusznik jest dobry wiele opcji nie ma:
    - sprawdź kabel prądowy idący od rozrusznika do akumulatora oraz kabel masowy od akumulatora,
    - sprawdź czy stacyjka podaje 12V na rozrusznik,
    - sprawdź akumulator, ew. podmień na inny.

    Tak na prawdę skoro coś pyka po przekręceniu kluczyka to wygląda to na, że elektromagnes w rozruszniku się załącza ale brakuje prądu co zakręcenia, prawdopodobnie problem z kablem prądowym/masą, ale nie zaszkodzi sprawdzić w/w rzeczy. Wariowanie obrotomierza może być powodowane spadkami napięcia co wskazuje na uwaloną masę.

  7. #6
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    Podłączyłem dodatkową masę od akumulatora do silnika.

    Ale zauważyłem, że po przekreceniu widać jak idą lekkie iskry z rozrusznika... tak jakby zwarcie gdzieś było.
    I jak włożyliśmy ten rozrusznik to zapalił dwa razy ale potem już niestety nie chciał..

  8. #7
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Może jednak ten rozrusznik nie jest taki sprawny?

  9. #8
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    Bardzo możliwe i dlatego jutro będzie wymieniony i sprawdzimy czy to jest to.

    A wie pan może dlaczego nie działają mi przednie halogeny? te dolne?

  10. #9
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Przyczyn może być wiele, od spalonych żarówek po uszkodzony wyłącznik

  11. #10
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    a mozliwe, ze jakis bezpiecznik? gdzie on jest jesli pan wie

  12. #11
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Nie mam u siebie halogenów przeciwmgielnych także nigdy się tematem nie interesowałem, ale bezpiecznik zapewne jest w skrzynce.

  13. #12
    Nowy klubowicz
    Dołączył
    05 styczeń 2015
    Skąd
    Aleksandrów Kujawski
    Postów
    38
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    jednak wymiana rozrusznika pooprawia sytuacje ale jest problem teraz z jazda na gazie bo jak włacze na gaz to po jakimś czasie jak sie silnik rozgrzeje to mi gasnie jak wcisne sprzęgło.


 

Podobne tematy

  1. Rozrusznik Bravo 1.8 - kręci ale silnik stoi
    Napisany przez byrrt na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 24-10-2014, 22:55
  2. Bravo 1.4 12v '95 Odpala tylko na zaciąg, rozrusznik kręci
    Napisany przez Luckey13 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 25-03-2014, 14:38
  3. Fiat Bravo 1996r rozrusznik nie kręci
    Napisany przez lisu130 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 24-01-2014, 18:23
  4. rozrusznik nie kręci
    Napisany przez camper diem! na forum Ducato II
    Odpowiedzi: 0
    Ostatni post: 21-04-2013, 13:48
  5. rozrusznik sam kręci
    Napisany przez vivaldi na forum Ducato II
    Odpowiedzi: 2
    Ostatni post: 16-12-2012, 15:44

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl