Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    20 grudzień 2013
    Skąd
    Olsztyn
    Postów
    18
    Auto
    Brava 1.6
    Rocznik
    1999

    Brava 1.6 99 r. Nie odpala w ogóle po dłuższym przestoju.

    Witam. Mam problem z moją bravą. Stała ostatnio nie używana przez 3 mc, wszystko było ok ale złapałem gumę postawiłem i tak zleciało.
    Kilka dni temu zmieniłem koło, naładowałem aku i chciałem odpalić. Po przekręceniu kluczyka słychać pompę paliwa , później tylko ,,cyk'' i tyle . Myślałem , że rozrusznik się zawiesił, ale stukanie nic nie dało, na pych też nie łapie. Nie wiem co jest.
    Myślałem też nad immobilizerem, ale kontrolka z kluczykiem po sekundzie gaśnie. Co to może być?
    Wcześniej wszystko było ok, brava paliła na dotyk. Postała i tyle :/

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    https://youtu.be/NjJcbWQZfzs
    taka sytuacja.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    20 grudzień 2013
    Skąd
    Olsztyn
    Postów
    18
    Auto
    Brava 1.6
    Rocznik
    1999
    Nikt nie ma pomysłu co to może być ? :/

  4. #3
    Klubowicz
    Dołączył
    21 styczeń 2015
    Skąd
    EZD
    Postów
    207
    Auto
    Bravo 1.9 JTD SX (CF3)
    Rocznik
    07.01 FL
    Jak dla mnie to masz bardzo słaby akumulator albo rozrusznik sie zblokował. Najlepiej aku przełożyć z innego samochodu lub po prostu spróbować poprzez kable rozruchowe. Jak to nie pomoże dobieraj sie do rozrusznika.

    Kontrolki na desce zachowuja sie normalnie, moze od poduszek troche dziwnie, ale to nie ma znaczenia.
    Mit primum non nocere - po pierwsze nie szkodzić

  5. #4
    Klubowicz
    Dołączył
    06 sierpień 2015
    Skąd
    Łódź
    Wiek
    27
    Postów
    122
    Auto
    Bravo 1.4 12v sw@p 1.6 16v
    Rocznik
    1998
    Miałem podobny problem wyczyśc dobrze klemy od srodka. Powinno pomoc.

  6. #5
    Nowy klubowicz
    Dołączył
    20 grudzień 2013
    Skąd
    Olsztyn
    Postów
    18
    Auto
    Brava 1.6
    Rocznik
    1999
    Ok zaraz naładuję jeszcze raz aku i wyczyszczę klemy. Na kable już próbowałem no i niestety było to samo. Najwyżej wykręcę rozrusznik i zobaczę co tam słychać

  7. #6
    Nowy klubowicz
    Dołączył
    20 grudzień 2013
    Skąd
    Olsztyn
    Postów
    18
    Auto
    Brava 1.6
    Rocznik
    1999
    Witam, okazało się , że w bravie aku padł całkowicie. Po kupieniu nowego odpalił.


 

Podobne tematy

  1. Fiat Punto II - zgasły kontrolki, w ogóle nie kręci
    Napisany przez Nima na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 02-08-2015, 09:16
  2. jtd 105 km płytki zaworowe czy ktoś to w ogóle robi ??
    Napisany przez puzoniasty22 na forum Bravo, Brava, Marea
    Odpowiedzi: 22
    Ostatni post: 22-01-2014, 20:22
  3. Stilo centralny w ogóle nie reaguje.
    Napisany przez BrysQ na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 08-08-2013, 08:54
  4. Słabo grzeje, czasem w ogóle.N. termostat. Uszczelka?
    Napisany przez danielciagala na forum Punto
    Odpowiedzi: 10
    Ostatni post: 18-12-2012, 10:06
  5. problem z silnikiem po przestoju
    Napisany przez tz83 na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 22-11-2011, 09:44

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl