Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 24
  1. #1
    Nowy klubowicz
    Dołączył
    15 lipiec 2009
    Skąd
    mazowieckie
    Postów
    23
    Auto
    Brava 1.4 12v

    Brava 1,4 12V słabo pali na zimnym silniku.

    Problem polega na tym iż moje auto trzeba długo trzymać na rozruszniku gdy jest zimne! Nie ma tego problemu gdy jest ciepły, dodam że auto jest z gazem.Wymieniłem świece a problem pozostał ten sam, zastanawiam się jak przyjdzie zima to bateria tego nie wytrzyma! Prosze o radę.[color=violet][/color]
    Dyzmen



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    09 styczeń 2008
    Skąd
    Heilbronn
    Wiek
    33
    Postów
    1,381
    Auto
    Alfa Romeo 159
    Rocznik
    2009
    Dyzio-00, możliwe że cofa Ci paliwo. Jak chcesz na zimnym odpalać to przekręć kluczyk w pozycje włączonego zapłonu poczekaj aż pompa paliwa chwile popracuje i odpalaj.
    K.W.A. - Kamikaze Wariaty Alkoholicy

    Przy 200 ciężko jest zobaczyć 40 na znaku



    www.tomekmichalik.pl

  4. #3
    Nowy klubowicz
    Dołączył
    15 lipiec 2009
    Skąd
    mazowieckie
    Postów
    23
    Auto
    Brava 1.4 12v
    Tak dokładnie robię. Więc może problem leży w pompie paliwowej?
    Dyzmen

  5. #4
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Albo CI elektrozawór od gazu puszcza gaz na cylindry i stąd problem z odpalaniem.
    Sprawdź czy jest różnica gdy gasisz na benzynie i odpalasz na benzynie, bo domyślam się że jeździsz na gazie i gasisz na gazie.
    Może być też walnięty czujnik położenia wału.

    U mnie kręcenie to około 5-6 takich charakterystycznych hłyknięć po jeździe na gazie, jak zgaszę na benzynie skraca się to do 3-4, a zimą nie ma znaczenia i już po 3-cim łapie
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  6. #5
    Nowy klubowicz
    Dołączył
    15 lipiec 2009
    Skąd
    mazowieckie
    Postów
    23
    Auto
    Brava 1.4 12v
    Po dokładnym przypatrzeniu się sprawy wydaje mi się, że tak samo pali gdy zgasze na benzynie czy gazie!
    Dyzmen

  7. #6
    Nowy klubowicz
    Dołączył
    20 luty 2009
    Skąd
    Poznań
    Postów
    27
    Auto
    bravo 1,6 16v
    Ja mam taki sam problem z tym że mam silniczek 1,6.

  8. #7
    Nowy klubowicz
    Dołączył
    15 lipiec 2009
    Skąd
    mazowieckie
    Postów
    23
    Auto
    Brava 1.4 12v
    Sprawdziłem ciśnienie w układzie paliwowym okazało się, że jest ok", czyli pompka jest dobra ale po dokładnej analizie mechanika wynika że na rozruch daje za małą dawkę paliwa. W monowtrysku jest zawór zwrotny który nie działa jak należy i z tego te problemy.Właśnie poszukuje sprawnego monowtrysku (nowy notabena dobrych kilkaset złotych). Zacznij od sprawdzenia ciśnienia w układzie paliwowym powinno być z tego co pamiętam ok. 2
    Dyzmen

  9. #8
    Klubowicz
    Dołączył
    17 grudzień 2010
    Skąd
    Warszawa
    Postów
    222
    Auto
    Opel Astra III 1.7 CDTi
    Rocznik
    2006
    Mam podobny problem jak kolega,tylko trochę inaczej to wygląda.Mianowicie auto na zimnym silniku po przekręceniu kluczyka kręci rozrusznikiem ale żeby odpaliło trzeba idealnie wyczuć moment kiedy puścić,jeśli przytrzyma się troszkę za długo nie ma bata żeby odpalił.Bardzo często trzeba odpalać z wciśniętym gazem.Jak odpali chodzi ok,nie ma żadnych problemów.Jak silnik ciepły odpala normalnie bez problemu.Kiedy zaczął się problem dwa z odpalaniem 2 razy mi się zdarzyło że w czasie jazdy gasł w momencie wciskania sprzęgła i próbie zmiany biegu.Jednak były to tylko te dwa razy,teraz pozostał tylko problem z odpaleniem.Nawet jak w lato stoi nie jeżdżony dzieje się to samo.Mam pytanie co to może być i czy winą może być np chrzczone wodą paliwo???Mam pewne podejrzenia gdyż jak gasł trochę go gazowałem z tyłu została mokra plama ale wąchając wcale nie było czuć że to benzyna.Czy nie w tym leży problem??Dodam że mam bravke 1,2 16V Pozdrawiam

  10. #9
    Klubowicz
    Dołączył
    26 lipiec 2009
    Skąd
    Katowice
    Postów
    93
    Auto
    Brava 1.2 16v 99r. SX
    Woda z tyłu, to po prostu woda która się osadziła w wydechu na postoju i została wydmuchana, a benzyna jeżeli by była chrzczona, to po prostu woda by się utleniła podczas spalania (ta z końcówki wydechu nie - za mała temp., ale jednocześnie łatwy dostęp do osadzenia się wody).

  11. #10
    Nowy klubowicz
    Dołączył
    23 grudzień 2011
    Skąd
    Zgierz
    Wiek
    25
    Postów
    15
    Auto
    Fiat Brava 1.4 12V
    Mam ten sam problem, nie chce odpalac na zimnym silniku. Co ciekawe wymienilem przewody zapłonowe - odpaliła, nastepnego dnia juz nie chciala, pozniej wymienilem swiece (zalatwilem uzywane od kumpla) i tez palila przez kilka dni i znowu jest cos nie tak. Odpala na chwilke po czym gaśnie i jest koniec. Czy problem tkwi w tych świecach? Może powinienem kupić nówki?

  12. #11
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Świece kup nowe NGK. Jak już odpali to pracuje nierówno?

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  13. #12
    Nowy klubowicz
    Dołączył
    23 grudzień 2011
    Skąd
    Zgierz
    Wiek
    25
    Postów
    15
    Auto
    Fiat Brava 1.4 12V
    Wydaje mi sie ze nie pali na 1 cylindrze.

  14. #13
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Więc wymień świece na poczatek

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  15. #14
    Nowy klubowicz
    Dołączył
    23 grudzień 2011
    Skąd
    Zgierz
    Wiek
    25
    Postów
    15
    Auto
    Fiat Brava 1.4 12V
    Wymieniłem, włożyłem nowe świece NGK. Nic to nie dało niestety... W takim razie chyba cewka?

  16. #15
    Nowy klubowicz
    Dołączył
    23 grudzień 2011
    Skąd
    Zgierz
    Wiek
    25
    Postów
    15
    Auto
    Fiat Brava 1.4 12V
    Słyszałem, że może to być też moduł lub impulsator. Jak uważacie?


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. [silnik] szarpanie na zimnym silniku
    Napisany przez zibi131 na forum Panda
    Odpowiedzi: 3
    Ostatni post: 27-02-2009, 14:38
  2. problemy z zimnym TD
    Napisany przez lenar90 na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 30-01-2009, 20:48
  3. Wysokie obroty na zimnym silniku
    Napisany przez megatron na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 05-01-2009, 23:18
  4. Bravo 1.9TD duzo pali :(
    Napisany przez BamboTM na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 04-01-2009, 09:06
  5. Bravo 1.4 cięrzko pali na niedogrzanym silniku
    Napisany przez fluo na forum Bravo, Brava, Marea
    Odpowiedzi: 33
    Ostatni post: 19-12-2008, 16:36

Odwiedzający znaleźli nas szukając w sieci

ciezki rozruch silnika brava

brava 1.4 ciezko odpala na zimnym silniku

monowtrysk fiat brava 14 12v ciezko pali

fiat bravo 1.4 12v forum ciezko

fiat brava 1.4 12v gasnie na zimnym silniku

auto ciezko odpala na zimnym silniku

fiat brava 1.4 12v gasnie na zimnym silniku po dodaniu gazu

brava 1 4 zle pali

monowtrysk fiat brava 1.4 12v

zimno fiat bravo nie

http://www.iparts.pl