Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    08 sierpień 2011
    Skąd
    Bielsko Biała
    Postów
    14
    Auto
    Brava 1.4

    Brava 1.4 12v nie pali

    Witam!
    Mam brave 1.4 v12 96r benzyna+lpg
    zawsze odpalałem ją na gazie i nie było problemów. od jakiegoś czasu przestała zapalać tak fajnie trzeba było trochę pokręcić. przełączyć na tą "środkową" opcje na przełączniku od gazu ale paliła. parę razy zrobiła mi numer i nie chciała zapalić jak chciałem wrócić z pracy, rano wszystko ok wsiadam po południu, zero reakcji rozrusznik nie kręci aku sprawny, kolega mnie pociągnął dosłownie 2metry swoim autem i zapaliła. A teraz pewnego pięknego dnia nie chciała mi franca zapalić. Kręciłem kręciłem, no nie pali. Przyszedłem następnego dnia rozrusznik wogole nie kręci nie rzęzi, jakby go w ogóle nie było marchewa aku i kontrolka od oleju tylko swieciły się na czerwono. wymieniłem szczotki w rozruszniku bo były zdarte. zamontowałem. zapaliła zrobiłem 2-3 rundy w koło osiedla tylko był problem bo świeciła się kontrolka od akumulatora. zaparkowałem zgasiłem silnik, próbuje znowu zapalić. nic zero to samo co wcześniej. nie kręci nie rzęzi tylko marchewa aku i kontrolka od oleju świeca się na czerwono.

    Pomocy!



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Po pierwsze zobaczy czy na wzbudzenie elektromangesu przychodzi napięcie. Musisz mieć 2 osoby do tego, jedna mierzy, druga próbuje odpalić.
    Wpierw to wyeliminuj. Co do kontrolki ładowania to zobaczy (zmierz) czy alternator daje napięcie (przy braku napięcia na akumulatorze będzie około 11,5-12V, przy działającym alternatorze 13-13,5V).
    Czy jak robiłeś te szczotki to dobrze poskręcałeś tam przy rozruszniku?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Nowy klubowicz
    Dołączył
    08 sierpień 2011
    Skąd
    Bielsko Biała
    Postów
    14
    Auto
    Brava 1.4
    Sam rozrusznik działa. podpięty do aku "na sztywno" kręci elegancko.
    ale sprawdzę to co mówisz tylko zdobędę voltomierz

  5. #4
    Nowy klubowicz
    Dołączył
    08 sierpień 2011
    Skąd
    Bielsko Biała
    Postów
    14
    Auto
    Brava 1.4
    Najpierw zjechane były szczotki potem padnięty był automat(elektromagnes) na koniec spalił się wirnik. ot jak się coś psuje to wszystko po kolei.
    Ale teraz pytanie, głupie bo głupie ale zawsze. Przyznaje się dałem ciała nie pamiętam który kabel gdzie podpiąć do rozrusznika. i mam 3 kable jeden idzie od alternatora drugi od stacyjki<?> i trzeci gruby. i teraz jak je podpiąć? największy dylemat mam z tym od alternatora. a nie chce niczego znowu zepsuć.

    Z góry dzięki za pomoc.

  6. #5
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2009
    Skąd
    Lublin
    Wiek
    30
    Postów
    1,277
    Auto
    właściwie to brak.
    jeden jest od akumulatora, jeden od wzbudzenia i trzeci jest połączeniem z silnikiem rozrusznika. taki masz jak na zdjęciu poniżej? idąc od góry, od akumulatora, ten trochę na lewo to wzbudzenie i trzeci, na dole to do silnika rozrusznika.

  7. #6
    Nowy klubowicz
    Dołączył
    08 sierpień 2011
    Skąd
    Bielsko Biała
    Postów
    14
    Auto
    Brava 1.4
    no tak tylko do tych 2 na górze mam jakby 3 kable bo ten do silnika rozrusznika mam podpięty. jak wyciągałem to na jedna z tych górnych śrub były dwa kable. ten od akumulatora i wzbudzenia wiem gdzie podpiąć. zostaje mi luźny przewód od alternatora i nad nim mam zagwozdkę

  8. #7
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2009
    Skąd
    Lublin
    Wiek
    30
    Postów
    1,277
    Auto
    właściwie to brak.
    Kabel od alternatora powinien być założony do klemy przy akumulatorze.

  9. #8
    Nowy klubowicz
    Dołączył
    08 sierpień 2011
    Skąd
    Bielsko Biała
    Postów
    14
    Auto
    Brava 1.4
    to ja mam w takim razie jakaś czeską przeróbkę budowlaną bo nie ma bata żeby starczył...
    zwłaszcza, że jest on zakończony takim oczkiem żeby na śrubę 13 idealnie go nałożyć...

    idę zrobię kilka zdjęć może to coś ułatwi identyfikację kabli.
    Ostatnio edytowane przez Szkut ; 26-08-2011 o 16:47

  10. #9
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2009
    Skąd
    Lublin
    Wiek
    30
    Postów
    1,277
    Auto
    właściwie to brak.
    Szkut, to masz podłączony i tak do tego samego kabla, tylko kawałek dalej, może fiat poprostu oszczędzał na kablach. Jak pamiętasz, że był na rozruszniku, to przykręć go razem z tym kablem od akumulatora. Powinien być koloru czerwonego.

  11. #10
    Nowy klubowicz
    Dołączył
    08 sierpień 2011
    Skąd
    Bielsko Biała
    Postów
    14
    Auto
    Brava 1.4
    Ok. Działa. Jelcyn tak jak mówiłeś skąpi włosi chcieli zaoszczędzić na pół metra może 60cm kabla... kabelek od alternatora z kabelkiem od akumulatora i wszystko działa. Dzięki za pomoc!
    z tematem niech szefostwo zrobi co uważa


 

Podobne tematy

  1. Brava 1,4 12V słabo pali na zimnym silniku.
    Napisany przez Dyzio-00 na forum Bravo, Brava, Marea
    Odpowiedzi: 23
    Ostatni post: 15-01-2012, 13:13
  2. [silnik] Brava 1.4 12v za niskie obroty i gaśnie...
    Napisany przez -pawlo111 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 21-04-2011, 08:58
  3. Gaśnie na zminym silniku i ciężko pali. 1.4 12V
    Napisany przez rafal735r na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 07-04-2011, 10:09
  4. Fiat Brava 1,4 12v nie odpali...
    Napisany przez kazek_134 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 23-12-2010, 07:27
  5. [silnik] brava 1.2 16v- nie pali na 2 cylindry
    Napisany przez muryn1313 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 07-07-2010, 17:03

Odwiedzający znaleźli nas szukając w sieci

fiat brava 1.4 12v nie odpala

fiat brava 1.4 12v jak dpalic na gazie

brava 1.4 nie odpala

fiat brawo nie pali na gazie

demontaz rozrusznika fiat bravo 1.4 12v 96r

szczotki do rozrusznika brava 1.4 12v

rozrusznik fiat brava 1.4 12v

rzezi silnik nie odpala brava

wymiana szczotek w rozruszniku fiat brava 1.4

fiat brava 1.4 nie pali

wymiana rozrusznika w fiat brava 1.4

fiat siena 1.4 gaz kreci nie odpala

rozrusznik brava 1.4

fiat brava 1.4 12v kontrolka ladowania

fiat brava 1.4 nie odpala

Tagi dla tego tematu

http://www.iparts.pl