Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17
Like Tree1lubi to!

Temat: Brak swiateł drogowych, kontrolka sie świeci  

  1. #1
    Nowy klubowicz
    Dołączył
    18 luty 2013
    Skąd
    Sandomierz
    Wiek
    27
    Postów
    23
    Auto
    Brava
    Rocznik
    2000

    Brak swiateł drogowych, kontrolka sie świeci

    Witam
    W moim nowo zakupionym autko odkryłem pewien problem, otóż brak jest świateł drogowych, mijania świecą sie normalnie, po włączeniu świateł drogowych kontrolka sie zapala jednak świateł brak, przy wtyczce napiecie 5v, nie wiem czym to jest spowodowane, przekaźnik tylko jeden brązowy, bezpieczniki sprawdzone, gdzie szukać problemu w przekaźniku czy w przełączniku zespolonym??



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    26 kwiecień 2012
    Skąd
    Słupsk
    Wiek
    26
    Postów
    20
    Auto
    Fiat Brava 1.4 12v
    Rocznik
    1997
    Koleżko brava1 ja mialem taki problem i tkwi on w przełączniku zespolonym. Zrób sobie swiatełka na "krotko" i wszystko bedzie ok ja tak mam

  4. #3
    Nowy klubowicz
    Dołączył
    18 luty 2013
    Skąd
    Sandomierz
    Wiek
    27
    Postów
    23
    Auto
    Brava
    Rocznik
    2000
    Na krótko to mógłbym sobie i zrobić, ale w moim ciapku c-330, od samochodu jednak troche wymagam i napewno nie tego żeby robić przełącznik na krótko, wydawać by sie mogło ze przełącznik zespolony jest w porządku w końcu kontrolka sie zapala na desce, mam jednak tylko jeden przekaźnik obok bezpieczników, brązowy, czy kieruje on zarówno światła mijania jak i drogowe??

  5. #4
    Doświadczony klubowicz
    Dołączył
    05 czerwiec 2012
    Skąd
    Wrocław
    Wiek
    23
    Postów
    875
    Auto
    Bravo 1.4 12v
    Rocznik
    1996
    powinno być więcej przekaźników osobno na długie osobno na mijania

  6. #5
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał Uchol Zobacz post
    powinno być więcej przekaźników osobno na długie osobno na mijania
    Oryginalnie jest właśnie tak, że jest jeden przekaźnik! Cały prąd na światła mijania idzie przez przełącznik zespolony. Są na necie tutoriale jak to przerobić na 2 przekaźniki i odciążyć zespolony.
    Jak co na allegro jeszcze wczoraj był nowy przełącznik zespolony za chyba sto parę złotych..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  7. #6
    Nowy klubowicz
    Dołączył
    18 luty 2013
    Skąd
    Sandomierz
    Wiek
    27
    Postów
    23
    Auto
    Brava
    Rocznik
    2000
    Koledzy moja wersja to juz wersja chyba po dokładce przekaźnika od swiateł mijania 2000/2001 r, ponieważ po wyciągniecu przekaźnika brązowego światła mijania gasną, czy to oznacza że zasilanie na swiatła drogowe idzie od razu z przełącznika zespolonego na światła drogowe?? Gdzie rozpocząć poszukiwania usterki jeśli świateł drogowych brak a kontrolka na desce sie pali.

  8. #7
    Klubowicz
    Dołączył
    23 październik 2012
    Skąd
    dąbrowa tarnowska
    Wiek
    31
    Postów
    239
    Auto
    Stilo Abarth 2,4
    Rocznik
    2002
    W bravo u mnie jest tak, że gdy mam włączone tylko światła mijania wtedy cały prąd płynie przez wyłącznik zespolony, natomiast gdy dołączę światła drogowe wtedy światła mijania przełączają się na przekaźnik ( prąd już nie płynie przez przełącznik zespolony tylko właśnie przez ten przekaźnik ) natomiast przez kierownicę to jest przełącznik zespolony zaczyna płynąć prąd świateł drogowych i prawdopodobnie dlatego gdy wyjąłeś przekaźnik to zgasły ci światła mijania . Tutaj również nasuwa mi się myśl, skoro przekaźnik Ci się załącza w momencie dołączenia "długich" i świeci kontrolka to raczej przełącznik zespolony masz sprawny, taki jest mój wniosek po wstępnym przejrzeniu schematów instalacji w autach po 98 roku. Bez tytułu.jpg
    Ostatnio edytowane przez mazitechnoboy ; 20-02-2013 o 03:09

  9. #8
    Klubowicz
    Dołączył
    23 październik 2012
    Skąd
    dąbrowa tarnowska
    Wiek
    31
    Postów
    239
    Auto
    Stilo Abarth 2,4
    Rocznik
    2002
    Dorzucam wygląd toru zasilania świateł gdy są włączone tylko MIJANIA, czerwona linia tor zasilania świateł mijania mijania.jpg
    Zamieszczam też wygląd torów zasilania dla włączonych świateł mijania + drogowych, czerowna linia tor św. mijania niebieska tor św. drogowych, zielona linia zasilania kontrolki. Moim zdaniem albo gdzieś kable pod maską są naderwane lub przegrzane może, mam natomiast jeszcze jeden pomysł bo intryguje mnie te 5V na wtyczkach do lamp, które faktycznie sugeruje nadpalenie styków w przełączniku zespolonym, wydaje mi się, że najlepszym sposobem na wyeliminowanie tegoż nieszczęsnego przełącznika będzie pomiar napięcia na zasilaniu tego przekaźnika, który sie załącza w momencie dołączenia św. drogowych bo on też zasilany jest za przełącznikiem zespolonym.
    Dołączone zdjęcia Dołączone zdjęcia
    Ostatnio edytowane przez mazitechnoboy ; 20-02-2013 o 04:33

  10. #9
    Nowy klubowicz
    Dołączył
    18 luty 2013
    Skąd
    Sandomierz
    Wiek
    27
    Postów
    23
    Auto
    Brava
    Rocznik
    2000
    Hej, no i widzisz bo to schematy do rocznika 2000, po 2000 r autodata pokazuje takie coś jak wstawiłem, i z schematu także wynika że włacznik zespolony jest dobry a gdzies indziej gubi zasilanie, z schematu także wynika chyba ze światła drogowe idą bezpośrednio z przełącznika zespolonego a mijania przez przekaźnik, popraw mnie prosze jeśli źle rozumuje.
    Dołączone zdjęcia Dołączone zdjęcia

  11. #10
    Klubowicz
    Dołączył
    23 październik 2012
    Skąd
    dąbrowa tarnowska
    Wiek
    31
    Postów
    239
    Auto
    Stilo Abarth 2,4
    Rocznik
    2002
    Wydaje mi się tak samo jak tobie, że zespolony jest OK , być może faktycznie kable się gdzieś przetarły ...sam już zgłupiałem. Szkoda że ja mam starszą wersję bo inaczej może bym coś wiecej mógł pomóc.

    (Automat) Autor dopisał treść. Post został scalony.

    Wydaje mi się tak samo jak tobie, że zespolony jest OK , być może faktycznie kable się gdzieś przetarły ...sam już zgłupiałem. Szkoda że ja mam starszą wersję bo inaczej może bym coś wiecej mógł pomóc. schemat.jpg ps udało mi się rozszyfrować niewiadome na schemacie

  12. #11
    Klubowicz
    Dołączył
    14 maj 2009
    Skąd
    lubuskie
    Wiek
    33
    Postów
    123
    Auto
    Bravo 1,2 16V
    Rocznik
    01.1999 FL
    Sprawdź czy wtyczki - F i C - w skrzynce bezpieczników pod kierownicą czy nie są zaśniedziałe, także bezpieczniki od drogowych. Aby sprawdzić zespolony wystarczy odłączyć wtyczkę "F" i sprawdzić napięcie na przewodzie "LR" (ciemny niebieski - czerwony).
    Dołączone zdjęcia Dołączone zdjęcia

  13. #12
    Nowy klubowicz
    Dołączył
    18 luty 2013
    Skąd
    Sandomierz
    Wiek
    27
    Postów
    23
    Auto
    Brava
    Rocznik
    2000
    Hej, problem rozwiązany, zaśniedziałe styki przy lampach, i wtyczce przy zespolonym, prawdę mówiąc to sam juz nie wiem co było winne bo rozbebeszyłem wszystko i składałem po kolei, dołożyłem także przekaźnik do świateł mijania, bo włączał sie brązowy przekaźnik lecz jedynie przy włączeniu świateł mijania.

  14. #13
    Nowy klubowicz
    Dołączył
    06 lipiec 2016
    Skąd
    Łódź
    Wiek
    42
    Postów
    26
    Auto
    Bravo 1.2 16v
    Rocznik
    1999
    I po trzech latach , odświeżę trochę.
    Gdy włączę drogowe na mrugnięcie działają ok . Zaświeca się kontrolka i "puka" przekaźnik. Gasną jednak mijania , tak powinno być ? Jak włączę na stałe , nie świeci się kontrolka , nic nie czuć na przekaźniku , gasną mijania i jest ciemność. Po wypięciu przekaźnika nie ma mijania. Jeśli dobrze "przeczytałem " schemat , bezpieczniki są za przekaźnikiem a jest na nich napięcie po włączeniu drogowych. Jakieś sugestie ?

  15. #14
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    592
    Auto
    Brava 1.6
    Rocznik
    2001
    Zajrzyj do przełącznika.

  16. #15
    Nowy klubowicz
    Dołączył
    06 lipiec 2016
    Skąd
    Łódź
    Wiek
    42
    Postów
    26
    Auto
    Bravo 1.2 16v
    Rocznik
    1999
    No tego się właśnie obawiałem Tylko napiszcie mi , czy napięcie na bezpiecznikach powinno być cały czas ?


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Kontrolka ABS, raz świeci, raz nie.
    Napisany przez Docio na forum Doblo
    Odpowiedzi: 2
    Ostatni post: 16-05-2013, 13:45
  2. Odpowiedzi: 0
    Ostatni post: 10-10-2012, 20:57
  3. świeci się kontrolka wtrysku
    Napisany przez florek2010 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 21-05-2012, 15:56
  4. [ukł. hamulcowy] ABS świeci się kontrolka
    Napisany przez Mariusz Bravo 2000 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 07-01-2011, 23:33
  5. Nie odpala. Fiat code świeci. Kontrolka wtrysku nie świeci.
    Napisany przez tomboy81 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 13-06-2010, 20:00

Odwiedzający znaleźli nas szukając w sieci

rozmieszczenie kontrolek informacyjne fiat bravo 1997

fiat ducato brak swiatel drogowych

fiat ducato kontrolka drogowych

przeka

fiat brava brak dlugich

ducato brak swiatel drogowych

przekaznik swiatel

scenic ii przekaznik od dlugich swiatel

brak swiatel dlugich fiat brava

fiat doblo swieci kontrolka swiatel dlugich

nie swieci swiatla krotkie i dlugie fiat seicento

fiat ducato brak swiatel

brak

fiat bravo brak swiatel drogowych

bezpieczniki od swiatel drogowych fiat marea

Tagi dla tego tematu

http://www.iparts.pl