Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    20 marzec 2016
    Skąd
    Piotrków Trybunalski
    Wiek
    23
    Postów
    10
    Auto
    Bravo 1.9jtd
    Rocznik
    2001

    Brak elektryki po ladowaniu.

    Witam. Ostatnimi czasy do bravolota założyłem radio. Niby nic wielkiego ale pogrzebałem trochę z tylu przy nim tak aby miało jakieś podtrzymanie. W konsekwencji doszło do tego ze zwyczajnie rozładowałem akumulator. Pierwszy raz silnik odpalany był z kabli. Następnego dnia wyjąłem akumulator i podłączyłem pod prostownik. Kiedy wsadziłem go z powrotem zabrakło:
    - centralnego zamka,
    - radia,
    - elektryczne szyby
    To chyba tyle z tego co zdążyłem zauważyć. Światła oraz inne podstawowe rzeczy raczej są a radio jest całkowicie wyjęte gdyż to ono było powodem rozładowywania aku. Co może być tego przyczyna, ktoś się może z tym spotkał, jak to naprawić? Proszę o pomoc.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    09 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    361
    Auto
    Tipo 1.4
    Te elementy nie działają w ogóle? Sprawdzaleś bezpieczniki w skrzynce bezpieczników? Możliwe, że po Twoich modyfikacjach gdzieś coś się zwarło i stad ten problem.

  4. #3
    Nowy klubowicz
    Dołączył
    12 sierpień 2015
    Skąd
    Gniezno
    Postów
    62
    Auto
    Idea 1.4 70kW STAG 200
    Rocznik
    2004
    Cytat Napisał rysiekq11 Zobacz post
    Niby nic wielkiego ale pogrzebałem trochę z tylu przy nim tak aby miało jakieś podtrzymanie. W konsekwencji doszło do tego ze zwyczajnie rozładowałem akumulator.
    Tzn. co pogrzebałeś ? Bo jeżeli udało Ci się rozładować aku przy zakładaniu radia to raczej "TROCHĘ" bardziej musiałeś pogrzebać Po uruchomieniu samochodu kontrolka aku gaśnie czy świeci się dalej ?

  5. #4
    Nowy klubowicz
    Dołączył
    20 marzec 2016
    Skąd
    Piotrków Trybunalski
    Wiek
    23
    Postów
    10
    Auto
    Bravo 1.9jtd
    Rocznik
    2001
    "Wydaje mi sie" (celowo w cudzysłowie) że połaczyłem + z silnika z podtrzymaniem. Ale zaden ze mnie elektryk. Radio to LG LAC-M6500RS i niestety nie posiadam do niego zadnego schematu. Staralem sie przenalizowac kostke iso z poprzedniego radia i na tej podstawie cos wykombinowac. Widocznie nie poszlo po mojej mysli

    Fakt ze podtrzymanie dzialalo jednak nie zmierzylem poboru pradu na akumulatorze po podlaczeniu z czystego lenistwa. a teraz place


    @edit
    Elementy ktore zanalazlem (a ktorych moze byc wiecej) znajduja sie w tej malej skrzynce z bezpiecznikami. Z tej duzej wszystko dziala poprawnie. Czy jest jakis glowny ktory za nia odpowiada? Narazie dziala moja wyobraznia i mozliwe scenariusze proszeo nie wysmiewanie.

    @harper01
    Kontrolka gasnie. Obecnie wyciagnalem radio i problem z rozladowujacym akumulatorem znikl jednak pojawily sie te wyzej wymienione.
    Ostatnio edytowane przez rysiekq11 ; 05-05-2016 o 23:47

  6. #5
    Nowy klubowicz
    Dołączył
    20 marzec 2016
    Skąd
    Piotrków Trybunalski
    Wiek
    23
    Postów
    10
    Auto
    Bravo 1.9jtd
    Rocznik
    2001
    Zapomnialem odpisac. Dosycprzypadkowo natchnalem sie na rozwiazanie problemu. Zaczalem sprawdzac bezpieczniki miernikiem. Wymienilem 2 ktore wydaly sie podejrzane jednak nic to nie pomoglo. Rozebralem caly boczek drzwi. Zdziwilo mnie to ze diody przy przelacznikach szyb elektrycznych caly czas swieca jednak same szyby nie dzialaja. Zaczalem sprawdzac wtyczke od szyb zwykla zarowka. Sporo w niej pinow wiecej predzej czy pozniej wywolalem w niej zwarcie. Wyrzucilo bezpiecznik. Wymienilem go i problem znikl wszystko wrocilo do normy Kwestia tego czy to mozliwe ze byl on jedynie nadpalony? A przez moja nie uwage wywalilo go konkretnie. Dodam ze miernik nic nie wykazal gdy wczesniej to sprawdzalem.


 

Podobne tematy

  1. Brava 1.2 16V SX - pare pytan dot. elektryki
    Napisany przez miloszk na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 26-03-2015, 09:09
  2. Schemat podłączenia elektryki świateł
    Napisany przez raul_na_102 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 08-01-2014, 08:27
  3. Brak elektryki
    Napisany przez megoscooter na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 04-09-2013, 21:04
  4. Dziwne zachowania elektryki
    Napisany przez kiuba_k na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 24-08-2012, 13:42
  5. Schemat elektryki w bravo PILNE
    Napisany przez adamusss na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 19-12-2008, 10:12

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl