Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9

Temat: Brak elektryki  

  1. #1
    Nowy klubowicz
    Dołączył
    28 sierpień 2013
    Skąd
    działdowo
    Postów
    9
    Auto
    Brava 1.4 12v
    Rocznik
    1996

    Brak elektryki

    Witam.
    Mam problem , gdyż w moim Fiacie wszystko było okey , odpalał normalnie , jeździł aż tu nagle wyłączyłem silnik i za minutę chciałem odpalić a tu wgl nie ma prądu , kompletnie nic się nie świeci gdy przekręcam kluczyk . Akumulator jest nowy i sprawdzałem napięcie i jest okey . Ma ktoś może pomysł co się mogło stać ?
    ps:Fiat Brava 1.4 12v.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    09 luty 2013
    Skąd
    Kraków
    Postów
    33
    Auto
    Brava 1.6 100 SX
    Rocznik
    1998
    Bezpieczniki sprawdzałeś?

  4. #3
    Nowy klubowicz
    Dołączył
    28 sierpień 2013
    Skąd
    działdowo
    Postów
    9
    Auto
    Brava 1.4 12v
    Rocznik
    1996
    właśnie sprawdzałem bezpieczniki te pod klapą z prawej strony i są całe , jeszcze jakieś inne są do sprawdzenia ?

  5. #4
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Sprawdź klemy i bezpieczniki pod maską i czy jest na nich 12V.Sprawdź napięcie na klemach po włączeniu zapłonu.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  6. #5
    Nowy klubowicz
    Dołączył
    28 sierpień 2013
    Skąd
    działdowo
    Postów
    9
    Auto
    Brava 1.4 12v
    Rocznik
    1996
    Nie wiem co się dzieje , dziś rano poszedłem zobaczyć co z samochodem a tu wszystko działa ;O <szok> ale na wszelki wypadek przeczyściłem klemy ale nie wiem co mogło być przyczyną tego że wcześniej wgl prądu nie było w aucie a po jednej nocy wszystko działa .

  7. #6
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Może stacyjka siadła?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  8. #7
    Nowy klubowicz
    Dołączył
    28 sierpień 2013
    Skąd
    działdowo
    Postów
    9
    Auto
    Brava 1.4 12v
    Rocznik
    1996
    Nie raczej bo teraz wszystko dobrze chodzi ;o

  9. #8
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał megoscooter Zobacz post
    Nie raczej bo teraz wszystko dobrze chodzi ;o
    No i? To inne rzeczy mogą się psuć "na chwilę" a stacyjka niet?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  10. #9
    Nowy klubowicz
    Dołączył
    28 sierpień 2013
    Skąd
    działdowo
    Postów
    9
    Auto
    Brava 1.4 12v
    Rocznik
    1996
    No w sumie tak ale lepiej niech już się nie psuje ;d


 

Podobne tematy

  1. fiat brava 1.2 16v wymiana elektryki w komorze silnika
    Napisany przez xpiter na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 04-04-2013, 16:47
  2. Odpowiedzi: 5
    Ostatni post: 04-12-2012, 17:51
  3. Dziwne zachowania elektryki
    Napisany przez kiuba_k na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 24-08-2012, 13:42
  4. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 18:48
  5. Schemat elektryki w bravo PILNE
    Napisany przez adamusss na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 19-12-2008, 10:12

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl