Witamy na Fiat Klub Polska
Strona 3 z 5 PierwszyPierwszy 12345 OstatniOstatni
Posty od 31 do 45 z 69

Temat: Brak ABS  

  1. #31
    Nowy klubowicz
    Dołączył
    03 wrzesień 2008
    Skąd
    łowicz
    Postów
    92
    Auto
    Marea 1.8 115 /97r. lpg
    Rocznik
    1997
    Testowałem na dwóch lapkach,raczej wszystko ustawiałem.Już brak pomysłów a abs i poduchy walą po oczach:/
    Wgram wszystko jak powinno być i porobię screeny to zbadacie czy okej



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #32
    Doświadczony klubowicz
    Dołączył
    22 sierpień 2011
    Skąd
    sokółka
    Wiek
    32
    Postów
    198
    Auto
    Fiat Marea Weekend 1.9 JTD sx
    Bez tytułu.jpg

    na czerwono masz zaznaczone jak to powinno w menedżerze urządzeń wyglądać po poprawnym ustawieniu portu wszystko ustawiasz przy podłączonym kablu nie zapominaj o tym...

  4. #33
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  5. #34
    Doświadczony klubowicz
    Dołączył
    22 sierpień 2011
    Skąd
    sokółka
    Wiek
    32
    Postów
    198
    Auto
    Fiat Marea Weekend 1.9 JTD sx
    tak lukq masz racje tam wszystko jest...

  6. #35

  7. #36
    Doświadczony klubowicz
    Dołączył
    22 sierpień 2011
    Skąd
    sokółka
    Wiek
    32
    Postów
    198
    Auto
    Fiat Marea Weekend 1.9 JTD sx
    raczej port COM1 a nie COM4 powinno byc... no ale probuj

  8. #37
    Nowy klubowicz
    Dołączył
    08 kwiecień 2013
    Skąd
    Brzeg
    Postów
    10
    Auto
    Brava 1.4 12v
    Rocznik
    1997
    Witam. Jeżeli łączysz się z silnikiem ,a z abs i poduchami brak łączności może masz walnięte komputery od abs i poduch . Ja też nie mogę się połączyć u siebie z poduchą bo cieknąca nagrzewnica uszkodziła komputer.
    Kabel do diagnostyki mam taki sam jak ty i łączy się bez problemu, pozostaje kwestia ustawień.
    Zdj. nr1. - Kliknij na SZUKAJ INTERFEJSU i zobaczysz co ci pokaże.
    Zdj. nr3. - Kliknij ZAAWANSOWANE i zmieć opóżnienie z 16 na 1.
    Przy podłączaniu interfejsy wepnij najpierw wtyczkę do samochodu następnie podaj zasilanie ,i dopiero teraz wepnij do komputera następnie dopal program diagnostyczny.

  9. #38
    Nowy klubowicz
    Dołączył
    03 wrzesień 2008
    Skąd
    łowicz
    Postów
    92
    Auto
    Marea 1.8 115 /97r. lpg
    Rocznik
    1997
    COM1 zmieniony z /4 lecz moim zdaniem jak wolny to bez różnicy.
    Nie udało mi sie z niczym połączyć w tym problem.
    Zdj.nr1 bez podłączenia do auta nic nie wyszukuje i ustawia sie na (none)
    Zdj.nr3 zmienione chyba z automatu bynajmniej było na (1)

  10. #39
    Nowy klubowicz
    Dołączył
    08 kwiecień 2013
    Skąd
    Brzeg
    Postów
    10
    Auto
    Brava 1.4 12v
    Rocznik
    1997
    Kolego ja podpinając interfejs do gniazda usb bez podpięcia do samochodu, i klikając SZUKAJ INTERFEJSU wskazuje mi COM 3 (a mam ustawione we właściwościach portu na COM1 ) i z takimi ustawieniami łączy się z samochodem.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Odinstaluj sterownik do kabla USB i zainstaluj ten :http://chomikuj.pl/RTA80/PROGRAMY+DO+LPG/Bingo+M o nazwie CDM 2.04.16

  11. #40
    Nowy klubowicz
    Dołączył
    03 wrzesień 2008
    Skąd
    łowicz
    Postów
    92
    Auto
    Marea 1.8 115 /97r. lpg
    Rocznik
    1997
    Wszystko mam ustawione tak jak widzicie na screenach,sam już nie wiem co mogę jeszcze zmienić.Może jeszcze zastosuje sie do porad rta80 co do kolejności podłączenia w aucie.
    Możesz mi rta80 powiedzieć czemu u mnie z podpiętym kablem na usb w ecu w szukaice interfejsów na podpowiedzi pisze że ma być podpięty też do auta nie tylko pod koma? próbowałem kilka razy i zawsze miałem po szukaniu ustawione wszystkie opcje n a none

    Ogarnołem ten sterownik i niestety nie chce sie zainstalować,a jak wskazuje go recznie to go nie widzi;/
    Ostatnio edytowane przez badyl ; 09-04-2013 o 20:02

  12. #41
    Nowy klubowicz
    Dołączył
    08 kwiecień 2013
    Skąd
    Brzeg
    Postów
    10
    Auto
    Brava 1.4 12v
    Rocznik
    1997
    Spróbuj wszystko odinstalować i zainstalować na nowo ,może pomoże . A jaką wersję używasz FES 3.?? U mnie wszystko działa jak pisałem z tymi portami ja używam wersji FES 3.5 . Według mnie jest jakiś problem ze sterownikiem do kabla.Ten sterownik CDM 2.04.16 jest od kabla do gazu usb ,ale kabel do samochodu na nim działa ( mam go zainstalowanego).

  13. #42
    Nowy klubowicz
    Dołączył
    03 wrzesień 2008
    Skąd
    łowicz
    Postów
    92
    Auto
    Marea 1.8 115 /97r. lpg
    Rocznik
    1997
    Używam FES3.3 z witaminką.Myślę że to nie tu problem
    Co do tego sterownika od ciebie nie chce mi go zainstalowac,uruchamia się z wiersza poleceń i chwile póżniej znika i po instalacji.Ręcznie też nie mogę bo go nie widzi.
    Sterowniki dostałem z kablem jak kupowałem ,podpisane są FiatEcuscan więc dikładnie nie wiem co to za stery,normanie już myslę by jechać gdzieś prywatnie pod kompa;/
    Dobra mam stery
    Dostawca : FDTI
    Data 2010-11-23
    wersja : 2.8.8.0
    Ostatnio edytowane przez badyl ; 09-04-2013 o 20:35

  14. #43
    Nowy klubowicz
    Dołączył
    08 kwiecień 2013
    Skąd
    Brzeg
    Postów
    10
    Auto
    Brava 1.4 12v
    Rocznik
    1997
    Ten sterownik CDM 2.04.16 tak się właśnie instaluje.

  15. #44
    Nowy klubowicz
    Dołączył
    03 wrzesień 2008
    Skąd
    łowicz
    Postów
    92
    Auto
    Marea 1.8 115 /97r. lpg
    Rocznik
    1997
    To u mnie po niby zainstalowaniu po włożeniu kabla system pyta czy instalować.Jak wchodzę menadzer też ma znak zapytania przy urządzeniu;/

  16. #45
    Nowy klubowicz
    Dołączył
    08 kwiecień 2013
    Skąd
    Brzeg
    Postów
    10
    Auto
    Brava 1.4 12v
    Rocznik
    1997
    jeżeli pyta aby zainstalować zainstaluj


 

Podobne tematy

  1. Odpowiedzi: 5
    Ostatni post: 04-12-2012, 17:51
  2. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 18:48

Odwiedzający znaleźli nas szukając w sieci

abs fiat ktore piny

fiat bravo ii bez abs

brak absu

fiat bravo brak komunikacji abs

marea 2001 brak absu

jak srawdzic czy moja brava ma abs

brak abs fiat marea

brak abs w nowym aucie

czy moja brava ma abs

brak abs fiat bravo

brava bez abs

Tagi dla tego tematu

http://www.iparts.pl