Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 30 z 30
  1. #16
    Doświadczony klubowicz
    Dołączył
    04 marzec 2008
    Skąd
    Rzeszów
    Wiek
    31
    Postów
    151
    Auto
    fiat BRAVA 1,4 12v + LPG
    panowie... alternator przeszedl remont, szczotki, lozyska, uzwojenie...no az sie za glowe zlapalem;
    [FONT=Verdana]Tak pisać, by słowom było ciasno, a myślom przestronnie[/FONT]



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    ojej to aż uzwojenie poszło?? no to niezły pasztet

  4. #18
    Klubowicz
    Dołączył
    12 marzec 2011
    Skąd
    Żary/Zielona Góra
    Postów
    33
    Auto
    MULTIPLA 1.9 105 99r
    Rocznik
    1999

    Re: brak ładowania

    Witam i proszę wybaczyć że się podpinam
    mam problem w czasie jazdy mam zaniki prądu światła słabo świecą
    nie daje prądu na zegary radio itp. zapala się kontrolka abs (wyczytałem że przy słabym napięciu to norma )
    czy mieliście coś podobnego? nie zapala się kontrolka ładowania?
    proszę o radę
    z góry dziękuję

  5. #19
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    na samym początku nie pisz pogrubionymi.

    zacząłbym od sprawdzenia stany akumulatora. a potem przeszedł do tego czy ładuje. może poszedł koszyk diodowy i to by się zgadzało z nieświecąca kontrolką

    [ Dodano: 2011-05-17, 13:15 ]
    a tak w ogóle to zacznij od naciągu paska może jest słaby i to wszystko dlatego

  6. #20
    Klubowicz
    Dołączył
    12 marzec 2011
    Skąd
    Żary/Zielona Góra
    Postów
    33
    Auto
    MULTIPLA 1.9 105 99r
    Rocznik
    1999
    Pasek jest nowy jak i napinacz tak że tu wszystko jest ok

    kontrolka ładowania przy zapalaniu świeci i gaśnie jak powinna
    tylko przy tym zaniku prądu- powinna się zaświecić

  7. #21
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    no sprawdź ładowanie i pozostaw samochód uruchomiony jeśli zacznie się coś dziać to miernik pokaże czy ładowanie szwankuje czy zaniki są spowodowane brakiem masy

  8. #22
    Klubowicz
    Dołączył
    12 marzec 2011
    Skąd
    Żary/Zielona Góra
    Postów
    33
    Auto
    MULTIPLA 1.9 105 99r
    Rocznik
    1999
    Jeśli to zaniki masy to gdzie ich szukać??

  9. #23
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    tego musisz poszukać. może gdzieś na karoserii nie ma jej.

  10. #24
    Klubowicz
    Dołączył
    12 marzec 2011
    Skąd
    Żary/Zielona Góra
    Postów
    33
    Auto
    MULTIPLA 1.9 105 99r
    Rocznik
    1999
    czy są stałe miejsca gdzie przechodzi masa które warto sprawdzić
    na początek??

  11. #25
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    stodziu, sprawdź stan klem bo może są na nich jest problem.Od minusowej klemy idzie przewód do podłużnicy i dalej do skrzyni.Też sprawdź stan tych połączeń.
    A czy ta usterka braku prądu pojawia się nagle Jedziesz samochodem i nagle przygasają światła i zapala się ABS
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  12. #26
    Klubowicz
    Dołączył
    12 marzec 2011
    Skąd
    Żary/Zielona Góra
    Postów
    33
    Auto
    MULTIPLA 1.9 105 99r
    Rocznik
    1999
    Cytat Napisał Zielony
    stodziu, sprawdź stan klem bo może są na nich jest problem.Od minusowej klemy idzie przewód do podłużnicy i dalej do skrzyni.Też sprawdź stan tych połączeń.
    A czy ta usterka braku prądu pojawia się nagle Jedziesz samochodem i nagle przygasają światła i zapala się ABS

    klemy sprawdzane ok
    wcześniej parę dni do tyłu działo się tak sporadycznie od czasu do czasu
    dziś trwało do dość długo i nie chciało zgasnąć

  13. #27
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    stodziu, ale czy nagle czy zaczyna się to powoli dziać i delikatnie narasta aż do krytycznego momentu
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  14. #28
    Klubowicz
    Dołączył
    12 marzec 2011
    Skąd
    Żary/Zielona Góra
    Postów
    33
    Auto
    MULTIPLA 1.9 105 99r
    Rocznik
    1999
    odpalam auto nic po chwili zapala się kontrolka abs przygasają światła itp. po chwili wszystko wraca do normy jadę kawałek dalej to samo i potem jakiś czas spokój np. do następnego dnia
    wczoraj zapaliło się i nie pogasło przez cały dzień nie było zasilania na zegary tem. i paliwa
    ledwie co pod sklepem zapalił. wygląda to tak jak by dobrze nie ładował i wyciąga prąd z aku

  15. #29
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    stodziu, pasowało by zrobić pomiary w momencie spadku zasilania.Sprawdź może mocowanie alternatora i przewody przy nim jak i przewody plusowe dochodzące do klemy.Sprawdź jak pisałem wcześniej cały przewód minusowy od klemy aż po skrzynię.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  16. #30
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał Zielony
    pasowało by zrobić pomiary w momencie spadku zasilania
    o tym samym piałem jakiś czas wyżej.


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. kontrolka ładowania
    Napisany przez olo na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 02-03-2009, 21:52
  2. [alternator] SEICENTO - ładowanie??
    Napisany przez gawor06 na forum Cinquecento, Seicento
    Odpowiedzi: 5
    Ostatni post: 03-02-2009, 11:48
  3. [alternator] Alternator za slaby dac 85A czy moze wiecej
    Napisany przez renowka na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 23-12-2008, 15:33
  4. Po wymianie szczotek przy alternatorze brak ładowania.
    Napisany przez kuba1990 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 21-12-2008, 10:42
  5. Alternator
    Napisany przez forteca35 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 07-11-2008, 22:07

Odwiedzający znaleźli nas szukając w sieci

fiat brava brak ladowania

szczotki do alternatora fiat siena

szczotki alternatora fiat brava

szczotki do alternatora fiat bravo 1.9

brak ladowania fiat siena

szczotki do alternatora fiat bravo

wymiana szczotek marea

bezpiecznik ladowania alternatora marea

szczotki do alternatora fiat brava

fiat multipla szczotki alternatora

szczotkotrzymacz alternatora fiat brava 1 6

jak jest przyczyna brak ladowania fiat

BRAVO 1.9JTD BRAK LADOWANIA

wymiana szczotek w alternatorze fiat multipla

brak ladowania fiat brava

brak ladowania fiat brawa

wymiana szczotek w alternatorze-fiat brava

wymiana szczotek alternatora fiat brava

http://www.iparts.pl