Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 20 z 20
  1. #16
    Klubowicz
    Dołączył
    01 czerwiec 2011
    Skąd
    Krakow
    Postów
    115
    Auto
    Brava 1.6 KAT
    Właśnie teraz byłam patrzeć na brave.

    Otóż, zaczęła kręcić rozrusznikiem, wolno bo wolno ale zaczęła kręcić no ale nadal nie pali ani na PB ani na gazie.

    Chciałam sprawdzić te połączenia do rozrusznika ale jest na schowany tak na dole że kanał jest potrzebny zeby się do niego dostać? Nie wiem gdzie jest dokładnie dlatego podążałam za tym grubszym kablem od akumulatora

    Jako że kręci , może to być nadal wina rozrusznika?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2009
    Skąd
    Lublin
    Wiek
    30
    Postów
    1,277
    Auto
    właściwie to brak.
    tak, to nadal może być wina rozrusznika, ale najpierw postaraj się doładować akumulator.

  4. #18
    Klubowicz
    Dołączył
    30 maj 2011
    Skąd
    Gdańsk
    Wiek
    26
    Postów
    386
    Auto
    Fiat Marea Sedan 1.8 ELX
    Rocznik
    1997
    najlepiej to wyjmij aku z auta. podłącz tak jak ktoś tam wyżej napisał i jak Amperomież wskaże tak około 2A albo 1A to sie juz powinno nadawać do rozruchu(ok 12h) w zależności od pojemności. moj np ładuje sie 24h(radziecki prostownik) ale ja mam 64ah.

  5. #19
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Moja rada, skoro nie dasz rady sama tego zrobić, bierz kogoś niech Ciebie popchnie, odpal na tzw. PYCH i podjedź do elektryka niech Ci to sprawdzi.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  6. #20
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    dokładnie tak jak pisałem wyżej i teraz Łukasz powtórzył. najlepiej zleć to komuś kto sie zna i nie zedrze


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. [akumulator] Jaki akumulator do Bravo 1.9 JTD?
    Napisany przez pawsta1989 na forum Bravo, Brava, Marea
    Odpowiedzi: 40
    Ostatni post: 28-02-2012, 19:42
  2. [akumulator] Jaki akumulator do Brava 1.4
    Napisany przez colakcynia na forum Bravo, Brava, Marea
    Odpowiedzi: 41
    Ostatni post: 03-02-2011, 19:10
  3. [akumulator] Rozładowuje akumulator-pobór 1A!! Auto zgasło i
    Napisany przez omegarules na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 20-12-2010, 20:29
  4. Padły Spryskiwacze!
    Napisany przez oBLEha na forum Punto II
    Odpowiedzi: 6
    Ostatni post: 17-05-2010, 09:19
  5. [rozrusznik] Rozrusznik - Prosze o pilna porade !!
    Napisany przez MANIEK1 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 04-03-2010, 18:38

Odwiedzający znaleźli nas szukając w sieci

padl rozrusznik

automat rozrusznika stilo 1.6akumulator slaby nie krecifiat bravo dzwiek akumulatorakumulator padlakumulator kreci czy padlPada rozrusznikrozrusznik kreci akumulayorstillo 1.9 jtd wymontowanie rozrusznika

Tagi dla tego tematu

http://www.iparts.pl