Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 20
  1. #1
    Klubowicz
    Dołączył
    01 czerwiec 2011
    Skąd
    Krakow
    Postów
    115
    Auto
    Brava 1.6 KAT

    Akumulator padł? Rozrusznik?!

    Panowie , wczoraj miałam nieprzyjemną sytuację.

    Zostawiłam samochód w mieście, w baku było jakoś 2l benzyny a samochód był na lekkiej górce więc na benzynie nie mógł odpalić to od razu odpaliłam z gazu.

    Jadę , jadę.. na stacje. Leję kilka litrów PB95. Wsiadam, rozrusznik kręci.. nic! z 5min tak próbowałam na stacji i nic, popchałam go żeby kolejki nie blokować i za stacją się z nim męczyłam, odpaliłam po kilku próbach.

    Jestem w domu, chcę jechać do znajomych.. kręcę.. nic.. i tak z 10 razy, po 2-5sec każde kręcenie. I nic. Teraz jak próbuję odpalić, to słychać z akumulatora takie 'hr' i cisza! dodam że jak puszczę kluczyk - tzn. przekręcę na zapłon z próby odpalenia to słchać zamki w drzwiach jakbym otwarła i zamknęła, tzn. zamek centralny.

    Czy to akumulator? Jak kręciłam to był znaczek na desce akumulatora taki troszkę słaby.
    Teraz wgl nie zakręci, słychać tylko jakieś dziwne dźwięki bardziej od akumulatora.
    Od rozrusznika nic nie słychać.

    Co o tym myślicie ? Popołudniu jeszcze chodził OK, jak wracałam to już lipa a teraz to wogóle..
    Czasem , od jakiegoś miesiąca zdarzało się że rozrusznik kręcił jakieś 4sec zanim zapali, ale przeważnie palił na dotyk..



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    22 październik 2009
    Skąd
    Warszawa
    Postów
    231
    Auto
    Peugeot 206
    1. ilu letni aku?
    2. jeżeli masz cyk cyk - rozrusznik...
    3. stan szczotek alternatora- mogły się skończyć światła są zbyt ciemne....
    4. autko ile ma latek?
    5. ma moc , tzw. kopa czy nie ma?-chce wykluczyć możliwość tzw. wypadania iskry....cewka...
    odpal autko z pomocą kabli rozruchowych bądź naładuj aku, bądź zaporzyć od innego samchodu
    Ostatnio edytowane przez tomxx ; 04-08-2011 o 16:35

  4. #3
    Klubowicz
    Dołączył
    30 maj 2011
    Skąd
    Gdańsk
    Wiek
    26
    Postów
    386
    Auto
    Fiat Marea Sedan 1.8 ELX
    Rocznik
    1997
    naładuj akumulator i sprawdź masę na budzie. a najlepiej wyeliminujesz problem akumulatora podłączając inny aku. jak dobrze odpali to znaczy ze twoj byl slaby albo jest juz stary. jak nadal zle odpala to szukalbym w rozruszniku przyczyny

  5. #4
    Klubowicz
    Dołączył
    01 czerwiec 2011
    Skąd
    Krakow
    Postów
    115
    Auto
    Brava 1.6 KAT
    Panowie.

    Jako że się za bardzo nie znam. Podłączyłam prostwnik - czerwony plus, czarny minus.
    Podłączyłam do klem w akumulatorze, jednak nie odłączałam ich, nic nie odkręcałam, tylko otwarłam maskę i do klem podpięłam - czy dobrze zrobiłam, czy należy coś pierw odłączyć w akumulatorze przed ładowaniem żeby poprawnie się naładował?

    Ładowałam 6h żeby zobaczyć czy to wina aku, jednak nadal nie kręci wgl, a np. nawiew działa..

    Czy jest możliwe żeby np. rozrusznik padł od kręcenia? Np. 6 razy po 3-4 sec? No bo tak kręciłam i nastały takie objawy że po przekręcenia kluczyka nic się nie dzieje, a jak daję na zapłon to kontrolki w miare dobrze świecą..

  6. #5
    Klubowicz
    Dołączył
    22 październik 2009
    Skąd
    Warszawa
    Postów
    231
    Auto
    Peugeot 206
    Pani Aniu;>
    odpinamy klemy inaczej zasilamy instalację elektryczną w samochodzie...

    lokalizujesz syrenę od alarmu - wyłączasz ja takim dziwnym małym kluczykiem..

    odłączamy minus-wkładamy go np. w rękawiczkę żeby nie miał dostepu do niczego metalowego ja często owijam w szmatę...
    odłączamy plus - j.w


    prostownik nie WŁĄCZONY DO KONTAKTU
    podłączamy żabki od prostownika- pierw PLUS potem MINUS

    włączamy wtyczkę do kontaktu, zostawiamy maskę podniesioną i lekki przewiew w garażu...(o ile to garaż..)

    idziemy spać - miłej nocy


    jutro około tak 16.00

    robimy na odwrót ...
    odłączamy kontakt, odłączamy minus , plus,
    podłączamy klemy pierw PLUS , POTEM MINUS , odklucz syrenkę.. i pal

  7. #6
    Administrator
    Dołączył
    11 styczeń 2008
    Skąd
    Pleszew
    Wiek
    35
    Postów
    3,713
    Auto
    Lancia Lybra 1,9JTD 115KM CF3
    Rocznik
    2002
    To na pewno nie wina tego, ze nie odłączyłaś klem, ja tez rzadko odłączam i jest ok, najprawdopodobniej rozrusznik padł
    VW Polo 9N 1,2 12V - żony
    LANCIA LYBRA 1,9 JTD 115KM

    Fiat Brava
    Lancia Lybra


    Jeśli uważasz, ze ktoś Ci pomógł, kliknij "gwiazdkę" reputacji przy jego poście

    Tak mało, a tak może pomóc Składka Klubowa

  8. #7
    Klubowicz
    Dołączył
    22 październik 2009
    Skąd
    Warszawa
    Postów
    231
    Auto
    Peugeot 206
    jeśli twierdzisz że rozrusznik - to ja to przerabiałem tulejki... generalnie parę śrub i można wymontować go na podwórku o 22.00

    i oddać do regerenacji

    ----------------
    zapraszam na spota 20 sierpnia Warszawa
    Spot 20 Sierpnia Warszawa
    Ostatnio edytowane przez tomxx ; 07-08-2011 o 20:06

  9. #8
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    panowie wbicie tulejek jest proste jak linijka. ale gdyby to były tuleje to by rozrusznik nie kręcił tylko stawał dęba. obstawiałbym natomiast bendiks.
    proponuje podjechać do warsztatu bo sama sobie nie poradzisz

  10. #9
    Klubowicz
    Dołączył
    30 maj 2011
    Skąd
    Gdańsk
    Wiek
    26
    Postów
    386
    Auto
    Fiat Marea Sedan 1.8 ELX
    Rocznik
    1997
    tak ale z drógiej strony jeśli bendix by wyskoczył, to by było słychać jak wyje.

  11. #10
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    nie koniecznie by wyło.choć tak sobie myślę czy przypadkiem bendiks nie zostaje na miejscu tzn. może nie jest wybijany przez automat. wtedy chodziłby a nie odpaliłoby sie autka.
    Aniu a czy rozrusznik jak kręcisz to chodzi szybko czy tak normalnie??

  12. #11
    Klubowicz
    Dołączył
    01 czerwiec 2011
    Skąd
    Krakow
    Postów
    115
    Auto
    Brava 1.6 KAT
    Oj..

    Nic nie kręci, po przekręceniu kluczyka poprostu nic nie słychać, a jak rozrusznik to kolejne 200 zł w plecy..

  13. #12
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    to jak nic nie słychać to zobacz przewody. może wzbudzenie sie poluzowało lub automat dał ciała

  14. #13
    Klubowicz
    Dołączył
    01 czerwiec 2011
    Skąd
    Krakow
    Postów
    115
    Auto
    Brava 1.6 KAT
    A możesz trochę prostszym językiem ?

    Jutro pewnie oddam samochód do mechanika, ale wolałabym zobaczyć pierw sama na to czy mnie w bambukoo nie zrobi

  15. #14
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2009
    Skąd
    Lublin
    Wiek
    30
    Postów
    1,277
    Auto
    właściwie to brak.
    seth ma rację, to najprawdopodobniej wina przewodów. Do samego rozrusznika powinny iść 3 przewody: grubszy czerwony od akumulatora, jeden króciutki od bendiksa i jeden cieniutki taki od stacyjki. Nie wiem jak tu, ale w temprach i tipo te małe kabelki dosyć często się odpinały.

  16. #15
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    jelcyn na rozrusznik ida 2 kable. jeden prądowy i jeden wzbudzeniowy. jest również 3 przewód który łączy bendiks i szczotki ale to juz wewnętrzna sprawa rozrusznika i raczej nie powinno to połączenie nawalić ale sprawdzić trzeba.
    Aniu musisz wymontować rozrusznik albo zlecić to dobremu elektrykowi ktory cię nie naciągnie na koszta


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. [akumulator] Jaki akumulator do Bravo 1.9 JTD?
    Napisany przez pawsta1989 na forum Bravo, Brava, Marea
    Odpowiedzi: 40
    Ostatni post: 28-02-2012, 19:42
  2. [akumulator] Jaki akumulator do Brava 1.4
    Napisany przez colakcynia na forum Bravo, Brava, Marea
    Odpowiedzi: 41
    Ostatni post: 03-02-2011, 19:10
  3. [akumulator] Rozładowuje akumulator-pobór 1A!! Auto zgasło i
    Napisany przez omegarules na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 20-12-2010, 20:29
  4. Padły Spryskiwacze!
    Napisany przez oBLEha na forum Punto II
    Odpowiedzi: 6
    Ostatni post: 17-05-2010, 09:19
  5. [rozrusznik] Rozrusznik - Prosze o pilna porade !!
    Napisany przez MANIEK1 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 04-03-2010, 18:38

Odwiedzający znaleźli nas szukając w sieci

padl rozrusznik

automat rozrusznika stilo 1.6akumulator slaby nie krecifiat bravo dzwiek akumulatorakumulator padlakumulator kreci czy padlPada rozrusznikrozrusznik kreci akumulayorstillo 1.9 jtd wymontowanie rozrusznika

Tagi dla tego tematu

http://www.iparts.pl