Witamy na Fiat Klub Polska

franek552

Siena 1,6 16V HL 1998r

Oceń wpis
przez w dniu 08-05-2012 o 15:13 (1056 Odwiedzin)
Cytat Napisał franek552 Zobacz post
Jak obiecałem tak i są zdjęcia mojej Hienki (prosto po myjce)
Kliknij w obrazek, aby zobaczyć większą wersję

Nazwa:	20120508580.jpg
Wyświetleń:	150
Rozmiar:	631.0 KB
ID:	3792Kliknij w obrazek, aby zobaczyć większą wersję

Nazwa:	20120508582.jpg
Wyświetleń:	141
Rozmiar:	698.4 KB
ID:	3793Kliknij w obrazek, aby zobaczyć większą wersję

Nazwa:	20120508583.jpg
Wyświetleń:	150
Rozmiar:	646.8 KB
ID:	3794Kliknij w obrazek, aby zobaczyć większą wersję

Nazwa:	20120508587.jpg
Wyświetleń:	142
Rozmiar:	602.7 KB
ID:	3795Kliknij w obrazek, aby zobaczyć większą wersję

Nazwa:	20120508586.jpg
Wyświetleń:	155
Rozmiar:	697.8 KB
ID:	3796

Sorki za jakość ale fotki z telefonu
Cytat Napisał franek552 Zobacz post
Załącznik 3790
Świecie i kable NGK już doszły czas zamontować
Załącznik 3791

Jeszcze czekam na czujnik położenia wału Magneti Marelli oraz cewkę zapłonową Bosch powinny na jutro dojść

Co do miękkiego zawieszenia jak już wspominałem przyzwyczaiłem się także luzik
Co do finansów z tym samochodem to że tak powiem ogólnie nie zwracam uwagi zbytnio no bo progi konserwacja itp to wiadoma sprawa i wydatek na lata reszta to drobnostki, jedynie z tymi obrotami nie mogę dojść do ładu i nikt nie wie czego to wina. Niby wtryskiwacze wyskakują po podpięciu, ale nie do końca jestem przekonany do tej diagnozy, bo już te 340zł za 1 wtrysk bym wyłożył, ale boję się że to może nie być to, a ja wywale przeszło ponad 1200zł w błoto.

Kiedyś w temacie wspominałem już na forum, że po odpięciu emulatora wtryskiwaczy (tego co podczas pracy na LPG symuluje prace wtrysków) to jak odpiąłem i pominąłem ten emulator czyli że tak powiem "fabrycznie" społem wtyczki to w ogóle nie chce odpalić a na komputerze żaden błąd nie wyskakuje podczas odpalania.

Po wykasowaniu błędów i adaptacji dopóki nie przejadę z kilku set metrów to wszystko gra, a potem spowrotem wtryskiwacze wszystkie cztery się pokazują:/ i jest strasznym "mułem" na PB czasem czuć zwolnienie po "wciśnięciu pedału przyśpieszenia. Po za tym, czasem strzela w dolot tylko i wyłącznie na PB, oraz po odpaleniu jakiś czas muszę trzymać wciśnięty pedał przyśpieszania, bo inaczej gaśnie, czasem zwłaszcza jak zimno/wilgotno to ciężki rozruch na PB i muszę odpalić go awaryjnie na LPG.
Zawsze go odpalam i gaszę na PB.
Tagi: Brak Edytuj Tagi
Kategoria
Bez kategorii

odpowiedzi

Trackbacks