Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    08 sierpień 2008
    Skąd
    Warszawa
    Postów
    5
    Auto
    Nowa Albea 1.4

    Nowa Albea 1.4 2006r problemy z temp. silnika POMOCY

    Witam.
    Autko: Fiat Albea po liftingu (Nowa Albea) 2006r, silnik 1,4 o oznaczeniu 350A1000, wtrysk wielopunktowy, magistrala CAN.

    Mam kłopot.
    Wczoraj jadąc dość długo w korku wskazówka temperatury silnika zawędrowała tuż pod "czerwone pole". Zorientowałem się w porę, włączyłem ogrzewanie na max, udało się zbić temperaturę nieco, wyjechałem z korka, dalej było o'k.

    Moje obserwacje:
    1. Silnik podczas jazdy w korku zagrzał się bardziej niż zwykle.
    2. Płyn chłodniczy nie wycieka, trzyma stan (wskaźnik na zbiorniku wyr.).
    3. Ogrzewanie działa.
    4. W trakcie jazdy silnik powrócił do "normalnej" temperatury.
    5. Nie było i nie ma żadnych problemów z uruchamianiem i pracą silnika.

    Co sprawdziłem:
    1. Wentylator chłodnicy jest sprawny, po podłączeniu zasilania 12V kręci.
    2. Przekaźnik wentylatora sprawdziłem, sprawny.
    3. Bezpieczniki wszystkie o'k.

    Nie ma w chłodnicy włącznika termicznego wentylatora, gdyż auto jest po liftingu i w/g mojej wiedzy wentylatorem steruje ECU poprzez przekaźnik.

    Po podłączeniu testera OBD2 z CAN rozgrzałem silnik do 94st.C (pomiar za pomocą OBD2), wentylator nie załączył się, wskaźnik temperatury w zestawie wskaźników pokazał 50 % zakresu, czyi tyle co zawsze "jak było normalnie".

    No i nie wiem o co biega.
    Teoretycznie komputer pobiera dane z czujnika temperatury który jest obok termostatu. Chyba, że jest jeszcze drugi czujnik, ale tego nie wiem.

    Wskaźnik na desce podaje temperaturę "o'k", czyli 50% max zakresu.
    Wentylator chłodnicy nie załącza się, pod maską silnika robi się bardzo gorąco.

    Auto ma instalację LPG, ale nie było z nią nigdy problemu, brak widocznych wycieków płynów z silnika, brak płynu układu chłodzenia w oleju - "olej czysty".

    POMOCY.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Sprawdź miernikiem czujnik temperatury - rezystancje.
    Kolejna próba, to odłącz wtyczkę na uruchomionym silniku od czujnika, powinien włączyć się wentylator.
    Steruje ECU jak piszesz, ale są też przekaźniki odpowiedzialne za załączanie.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    08 sierpień 2008
    Skąd
    Warszawa
    Postów
    5
    Auto
    Nowa Albea 1.4
    To jest jakiś pomysł, dzięki, sprawdzę wieczorem.

  5. #4
    Nowy klubowicz
    Dołączył
    08 sierpień 2008
    Skąd
    Warszawa
    Postów
    5
    Auto
    Nowa Albea 1.4
    I się wyjaśniło, nadpalił się styk w przekaźniku i nie załączał wentylatora, mimo tego podczas pomiaru miernikiem "przejście" było.
    Dzięki za podpowiedź z odpięciem przewodu z czujnika temp. podczas pracy silnika. ECU rzeczywiście zasygnalizował błąd, zasilił przekaźnik, ten zaskoczył, ale wentylator ani drgnął. Sprawdziłem przekaźnik pod obciążeniem i się wyjaśniło.

  6. #5
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Super, że się wyjaśniło

    Wysyłane z mojego GT-S5830 za pomocą Tapatalk 2
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  7. #6
    Nowy klubowicz
    Dołączył
    29 październik 2012
    Skąd
    Opolski
    Wiek
    27
    Postów
    1
    Auto
    Fiat Punto II
    Potrzebny fiat ecu skac


 

Podobne tematy

  1. Czy mam dobrą temp silnika? Przy jakiej temp włącza się wiatrak?
    Napisany przez ania8902 na forum Bravo, Brava, Marea
    Odpowiedzi: 26
    Ostatni post: 21-03-2013, 13:33
  2. Problem z kontrolka temp silnika
    Napisany przez Sotom na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 30-05-2012, 15:43
  3. temp silnika
    Napisany przez kris5896 na forum Punto
    Odpowiedzi: 2
    Ostatni post: 24-04-2010, 18:07
  4. [ukł. chłodzenia] Wskaźnik temp.silnika
    Napisany przez artur 2310 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 28-08-2009, 22:02
  5. [ogrzewanie] Problemy z ogrzewaniem i kontrolką temp. silnik
    Napisany przez Dortmund2000 na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 04-12-2008, 20:37

Odwiedzający znaleźli nas szukając w sieci

silnik 350a1000

czujnik temperatury silnika fiat albea

fiat albea czujnik temperatury

Nowa Albea 1.4 2006r problemy

czujnik temperatury fiat albea

Nowa Albea 1.4 2006r problemy z temp. silnika POMOCY

nowa albea

fiat albea forum

albea czujnik temperaturygdzie znajduje sie przy fiacie albea 2006r czujnik temperaturyfiat albea problemysilnik albea 350a1000albea 350a1000silnik fiat 350a1000fiat albea canfiat albea 2006 forumfiat albea 350a1000350a1000 chomikujtermostat wentylatora fiat albeaczujnik temperatury albeaczujnik temp albeaalbea max temperature350a1000czujnik temperatury fiat albea 1.4

Tagi dla tego tematu

http://www.iparts.pl