Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    03 grudzień 2013
    Skąd
    Zabrze
    Postów
    11
    Auto
    Albea 1.4 8V
    Rocznik
    2007

    Kłopot z porannym rozruchem (zapłonem)

    Witam.Mam problem z rozruchem "zimnego" silnika. Następuje zapłon, a następnie schodzi z obrotów i gaśnie.I tak parę razy zanim zaskoczy na dobre.Ostatnio zapaliła mi się nawet kontrolka silnika.Podjechałem do znajomego, który podpiął mnie do swojego magicznego laptopa i wykazało mi błąd "czujnik temperatury płynu chłodzącego". Po skasowaniu błędu kontrolka silnika zgasła ale problem z zapłonem nadal pozostał.Pytanie :czy może taki czujnik powodować problem z zapłonem? i czy należałoby go wymienić?. Dziękuję za szybkie odpowiedzi.

    Samochód Fiat Albea 1,4 8V



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    05 listopad 2009
    Skąd
    Łódź
    Wiek
    18
    Postów
    1,121
    Auto
    Fiat Marea Weekend 1.9JTD
    Rocznik
    1999
    Jeśli silnik jest zimny, potrzebuje zwiększonej dawki paliwa. Komputer musi ją ustalić na podstawie kilku czynników, m.in. temperatury silnika. Jeśli czujnik kłamie, to dawka paliwa będzie za mała i silnik po prostu zgaśnie lub będzie pracował niestabilnie. Jeśli sterownik silnika pobiera dane z czujnika temperatury płynu chłodzącego i ten czujnik nie działa jak powinien, to odpowiedź na pytanie
    Cytat Napisał SylwekB Zobacz post
    czy może taki czujnik powodować problem z zapłonem?
    brzmi: tak.

    Cytat Napisał SylwekB Zobacz post
    i czy należałoby go wymienić?
    ja bym spróbował
    They see me trollin', they hatin'
    Marea Weekend 1.9 JTD CF2 oraz: Focus MK2 1.6TDCi, Thalia 1.4 i Nuova Bravo 1.4 T-Jet
    Nie pomagam przez PW

  4. #3
    Nowy klubowicz
    Dołączył
    03 grudzień 2013
    Skąd
    Zabrze
    Postów
    11
    Auto
    Albea 1.4 8V
    Rocznik
    2007
    Czujnik temperatury płynu chłodzącego wymieniony. Niestety nic nie pomogło. Myślę po cichu o pompie ale jak tak będę wymieniał wszystko po kolei to zostanę bankrutem

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Ma ktoś jeszcze jakiś pomysł na moją usterkę?

  5. #4
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    29
    Postów
    1,757
    Auto
    Audi A4 B5 Sedan 1.8 ADR 125KM 98'
    Rocznik
    10.1998
    Czy po wymianie czujnika nadal wywala błąd,sprawdzałeś?

  6. #5
    Nowy klubowicz
    Dołączył
    03 grudzień 2013
    Skąd
    Zabrze
    Postów
    11
    Auto
    Albea 1.4 8V
    Rocznik
    2007
    Nie błędów już nie pokazuje.

  7. #6
    Klubowicz
    Dołączył
    30 grudzień 2012
    Skąd
    Los Angeles
    Postów
    340
    Auto
    Fiat Linea
    Rocznik
    2009
    Przejrzyj ten temat Fiat nie odpala zimą ..

  8. #7
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,747
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Sylwek,zanim rano go odpalisz,to włącz zapłon,policz do 4,wyłącz zapłon i zrób tak 4-5 razy i dopiero wtedy odpal.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  9. #8
    Nowy klubowicz
    Dołączył
    03 grudzień 2013
    Skąd
    Zabrze
    Postów
    11
    Auto
    Albea 1.4 8V
    Rocznik
    2007
    Auto odwiedziło ASO chodzi jak nowe.Wymiana czujnika temp.powietrza oraz czujnik ciśnienia koszt 400 zł.


 

Podobne tematy

  1. Problem z jedynką przy porannym ruszaniu
    Napisany przez Respus na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 12-11-2013, 07:13
  2. Kłopot z rozruchem
    Napisany przez slawek1488 na forum Panda
    Odpowiedzi: 1
    Ostatni post: 01-08-2012, 17:36
  3. Problem z porannym odpalaniem na benzynie SEICENTO 899 + lpg
    Napisany przez doctor82 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 06-11-2011, 16:23
  4. Problem z porannym odpalaniem na benzynie SEICENTO 899 + lpg
    Napisany przez doctor82 na forum Forum ogólne o Fiat
    Odpowiedzi: 0
    Ostatni post: 20-10-2011, 12:41
  5. Problem z porannym odpalaniem samochodu
    Napisany przez giorgio na forum Panda
    Odpowiedzi: 12
    Ostatni post: 25-09-2011, 10:20

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl