Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
Like Tree2lubi to!
  • 1 przez Basista659
  • 1 przez mlodybe

Temat: Albea 1.2 obroty spadają do zera  

  1. #1
    Nowy klubowicz
    Dołączył
    05 czerwiec 2016
    Skąd
    Będzin
    Postów
    14
    Auto
    Albea 1.2 16V
    Rocznik
    2004

    Albea 1.2 obroty spadają do zera

    Witam wszystkich użytkowników Fiata, może ktoś przerabiał podobny przypadek i udzieli mi pomocnych wskazówek.
    Mój problem z Albeą polega na tym że po wciśnięciu sprzęgła podczas jazdy z niewielką prędkością obroty spadają do zera i silnik gaśnie.
    Najczęściej dzieje się to oczywiście przy dojeździe do skrzyżowania, zaznaczę od razu że bez względu na to czy hamuję czy nie.
    Oczywiście silnik nie gaśnie zawsze, ale prawie zawsze spadają obroty poniżej 500. Co jeszcze zauważyłem, to że podczas jazdy z prędkością minimum 40 lub większą obroty po wciśnięciu sprzęgła utrzymują się na właściwym poziomie więc sytuacja dzieje się tylko przy bardzo małych prędkościach.
    Nadmienię jeszcze że nie ma problemu z rozruchem, na wolnych podczas postoju obroty odpowiednie i nie falują, przyspieszenie również bez problemu w ogóle silnik poza wspomnianą usterką pracuje dobrze. Z góry dzięki za zainteresowanie !!!!!!!.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    22 grudzień 2014
    Skąd
    Chorzów
    Wiek
    21
    Postów
    111
    Auto
    Albea HL 1.2 16v
    Rocznik
    2004
    W Seicencie 1.1 MPI miałem podobny problem i powodem był bardzo prawdopodobnie czujnik położenia przepustnicy (bo krokowy był wymieniany jakieś pół roku wcześniej i raczej on problemem nie był). Aczkolwiek pewny tego nie jestem więc się tym nie kieruj na 100%

  4. #3
    Nowy klubowicz
    Dołączył
    27 kwiecień 2016
    Skąd
    Polska
    Postów
    22
    Auto
    Fiat Albea
    Rocznik
    2005
    Witaj. Czytając Twój post, jakbym czytał o swoim niedawnym problemie. Mam Albeę 1.2 16V 80 KM i miałem identyczne objawy, co prawda gaśnięcie w opisanej sytuacji (dojazd do skrzyżowania na sprzęgle) zdarzało się bardzo rzadko, powiedzmy raz na miesiąc, dwa (mało jeżdżę), ale ewidentnie było coś nie tak. Zawsze po zgaśnięciu zapalała mi się kontrolka check-engine, która jednak sama szybko gasła. Oddałem auto do dobrych mechaników, niezłą mieli z nim zagwozdkę, ostatecznie okazało się, że czujnik temperatury silnika był wadliwy i podawał złą temperaturę, co w efekcie skutkowało doborem nieodpowiedniego składu mieszanki paliwowej dla danych warunków pracy silnika. Oczywiście te objawy w pierwszej kolejności sugerują silniczek krokowy, ale w naszej Albei jest elektronicznie sterowana przepustnica (o ile dobrze zapamiętałem z tłumaczenia mechanika) i to nie ona była problemem. Za diagnostykę, nowy czujnik temperatury i robociznę zapłaciłem w sumie 150 zł. Objawy ustąpiły. Czy u Ciebie też występuje taki objaw, że jak na postoju na luzie dodasz gazu powyżej 1500-2000 rpm, to po puszczeniu gazu obroty spadają do normalnych jałowych ok. 800 rpm, ale po lekkim wciśnięciu bez przekraczania 1500 rpm i puszczeniu spadają już niżej oscylując przy 500 rpm, silnik chwilę klekocze i odbija leniwie do tych 800 rpm? To podobno jest uroda tych silników (podobnie jak falujące obroty jałowe na zimnym silniku) i u mnie to dalej występuje, ale już nie gaśnie dojeżdżając do skrzyżowania - od naprawy przejechałem już prawie 4000 km i wszystko jest OK - a jeżdżę głównie po mieście co chwilę dojeżdżając do skrzyżowań Mam nadzieję, że u Ciebie również problemy skończą się na czujniku temperatury. Pozdrawiam.
    Ostatnio edytowane przez Basista659 ; 30-07-2016 o 23:03 Powód: błąd w opisie obrotów silnika
    alfredi lubi to.

  5. #4
    Doświadczony klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    32
    Postów
    502
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Zacznij od tego co jest najtańsze - przeczyść przepustnicę.
    mixturiusz lubi to.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  6. #5
    Nowy klubowicz
    Dołączył
    05 czerwiec 2016
    Skąd
    Będzin
    Postów
    14
    Auto
    Albea 1.2 16V
    Rocznik
    2004
    Zrobię jak radzisz czyli wymienię ten czujnik i odpiszę oczywiście czy pomogło. Tak u mnie również występują podobne objawy z obrotami. Mam jeszcze jedno pytanie, czy czujnik temperatury to ten przy kolektorze dolotowym tzw. map sensor ?

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał mlodybe Zobacz post
    Zacznij od tego co jest najtańsze - przeczyść przepustnicę.
    A może wiesz jak to zrobić bez wyciągania całej przepustnicy ?

  7. #6
    Nowy klubowicz
    Dołączył
    27 kwiecień 2016
    Skąd
    Polska
    Postów
    22
    Auto
    Fiat Albea
    Rocznik
    2005
    Cytat Napisał alfredi Zobacz post
    czy czujnik temperatury to ten przy kolektorze dolotowym
    Załączam dwa zdjęcia, które pomogą Ci go zlokalizować. Po interwencji mechaników był to jedyny czysty, nowy i błyszczący element. Wyszukałem w Internecie jak wygląda czujnik temperatury do Albei, więc to powinien być on.
    czujnik 1.jpgczujnik 2.jpg

  8. #7
    Doświadczony klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    32
    Postów
    502
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Najlepiej było by jak byś jednak wyciągnął przepustnicę i ja rozebrał. W praktyce chyba nie ma tam uszczelnień które trzeba będzie wymienić.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  9. #8
    Nowy klubowicz
    Dołączył
    05 czerwiec 2016
    Skąd
    Będzin
    Postów
    14
    Auto
    Albea 1.2 16V
    Rocznik
    2004
    Cytat Napisał Basista659 Zobacz post
    Załączam dwa zdjęcia, które pomogą Ci go zlokalizować. Po interwencji mechaników był to jedyny czysty, nowy i błyszczący element. Wyszukałem w Internecie jak wygląda czujnik temperatury do Albei, więc to powinien być on.
    czujnik 1.jpgczujnik 2.jpg
    Wielkie dzięki za zdjęcia, ale ten czujnik wymieniałem niedawno na nowy przy okazji wymiany termostatu, bo temperatura skakała i silnik się nie dogrzewał.

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał mlodybe Zobacz post
    Najlepiej było by jak byś jednak wyciągnął przepustnicę i ja rozebrał. W praktyce chyba nie ma tam uszczelnień które trzeba będzie wymienić.
    Już jakiś czas chcę się do tego zabrać ale w albei jest nie ciekawy dostęp do przepustnicy, stąd moje pytanie czy znasz sposób a może jakiś dobry preparat do czyszczenia bez demontażu ?

  10. #9
    Doświadczony klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    32
    Postów
    502
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Ja miałem sienę a tam to trochę inaczej wygląda. Musisz metoda prób i błędów powoli rozbierać. Jak nie masz pamięci fotograficznej to ustawiaj sobie części w kolejności jak rozbierasz.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  11. #10
    Nowy klubowicz
    Dołączył
    05 czerwiec 2016
    Skąd
    Będzin
    Postów
    14
    Auto
    Albea 1.2 16V
    Rocznik
    2004
    Czyszczenie przepustnicy pomogło, silnik nie gaśnie obroty nie spadają poniżej 800k. Przepustnicę potraktowałem kilkakrotnie "zmywaczem do gaźników" po czym odpaliłem silnik, i tak kilka razy. Po wszystkim włączyłem zapłon bez odpalania na ponad 30 sec. wyłączyłem zapłon a następnie odpaliłem (podobno po ok.30 sec. przepustnica ustawia się samoczynnie w początkowe położenie, słychać charakterystyczne kliknięcie). Oczywiście całą operacje wykonałem bez wyciągania przepustnicy.


 

Podobne tematy

  1. spadające obroty stag 300 premium
    Napisany przez Msmart na forum Grande Punto
    Odpowiedzi: 0
    Ostatni post: 13-03-2016, 18:33
  2. Na luzie spadają obroty
    Napisany przez morgot na forum Siena, Palio
    Odpowiedzi: 6
    Ostatni post: 09-11-2014, 12:45
  3. Brava spadające obroty/moc podczas jazdy
    Napisany przez Grzechv na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 13-05-2012, 15:53
  4. CC 700 wolno spadające obroty
    Napisany przez Radian69 na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 6
    Ostatni post: 14-04-2011, 09:34
  5. spadające obroty.....pomocy
    Napisany przez Tomek_ko na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 29-06-2010, 21:50

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl